<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Acidente com cinco adolescentes na Maria Campos em Osasco deixa um morto | Correio Paulista</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://correiopaulista.com/2013/xmlrpc.php" />
<meta property="og:image" content="http://correiopaulista.com/2013/wp-content/uploads/2017/08/20621284_1951328908413525_439415218853914596_n-620x330.jpg" /><!--[if lt IE 9]>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://correiopaulista.com/2013/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : ' Vá para...'};
	var tie = {"ajaxurl":"http://correiopaulista.com/2013/wp-admin/admin-ajax.php" , "your_rating":"Sua classificação:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio Paulista &raquo;" href="http://correiopaulista.com/2013/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio Paulista &raquo;" href="http://correiopaulista.com/2013/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio Paulista &raquo; Acidente com cinco adolescentes na Maria Campos em Osasco deixa um morto" href="http://correiopaulista.com/2013/acidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiopaulista.com\/2013\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://correiopaulista.com/2013/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.13-6410' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://correiopaulista.com/2013/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://correiopaulista.com/2013/wp-content/themes/jarida/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://correiopaulista.com/2013/wp-content/plugins/sendpress/css/front-end.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/tie-scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/validation.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://correiopaulista.com/2013/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiopaulista.com/2013/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiopaulista.com/2013/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Direção Segura autua 11 pessoas em Cotia' href='http://correiopaulista.com/2013/direcao-segura-autua-11-pessoas-em-cotia/' />
<link rel='next' title='Instituto Walmart vai selecionar 100 jovens para a Escola Social do Varejo em Osasco' href='http://correiopaulista.com/2013/instituto-walmart-vai-selecionar-100-jovens-para-a-escola-social-do-varejo-em-osasco/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://correiopaulista.com/2013/acidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto/" />
<link rel='shortlink' href='http://correiopaulista.com/2013/?p=40902' />
<link rel="alternate" type="application/json+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Facidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Facidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto%2F&#038;format=xml" />
		<script>
		var wpSpAppendText = '****Conteúdo Exclusivo. Todos os direitos reservado a Editora Correio do Povo Ltda S/S****';
		</script>
		<script src="http://correiopaulista.com/2013/wp-content/plugins/wp-site-protector/media/functions.js"></script><link rel="shortcut icon" href="http://correiopaulista.com/2013/wp-content/uploads/2013/07/favicon3.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body {background: #254460 url(http://correiopaulista.com/2013/wp-content/themes/jarida/images/patterns/body-bg1.png) center;}
	#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.ei-slider-thumbs li.ei-slider-element,
.breaking-news span,
.ei-title h2,h2.cat-box-title,
a.more-link,.scroll-nav a,
.flex-direction-nav a,
.tagcloud a:hover,
#tabbed-widget ul.tabs li.active a,
.slider-caption h2, .full-width .content .slider-caption h2,
.review-percentage .review-item span span,.review-final-score,
.woocommerce span.onsale, .woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
.button,a.button,#main-content input[type="submit"], span.onsale {
	background-color:#254460 !important;
}
::-webkit-scrollbar-thumb{background-color:#254460 !important;}
#main-nav,.top-nav {border-bottom-color: #254460;}
.cat-box , .footer-bottom .container{border-top-color: #254460;}

a {
		text-decoration: none;}
a:hover {
		text-decoration: none;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
		text-shadow: 0 1px 1px #7d6b22 !important;}
#main-nav ul li {
	border-color: #254460;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #254460;
}


</style> 


<link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-70x70.jpg" sizes="32x32" />
<link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-40902 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://correiopaulista.com/2013/">
						<input class="search-button" type="submit" value="Pesquisa" />	
						<input type="text" id="s" name="s" value="Procurar..." onfocus="if (this.value == 'Procurar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="tooldown youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

				
					
	<div class="breaking-news">
		<span>Últimas notícias</span>
				
					<ul>
							<li><a href="http://correiopaulista.com/2013/ex-secretaria-e-vereadores-de-carapicuiba-sao-condenados-pela-justica-com-penas-de-ate-12-anos/" title="Ex-secretária e vereadores de Carapicuíba são condenados pela Justiça com penas de até 12 anos">Ex-secretária e vereadores de Carapicuíba são condenados pela Justiça com penas de até 12 anos</a></li>
							<li><a href="http://correiopaulista.com/2013/leilao-da-caixa-oferece-imoveis-com-80-de-desconto-na-regiao-oeste/" title="Leilão da Caixa oferece imóveis com 80% de desconto na Região Oeste">Leilão da Caixa oferece imóveis com 80% de desconto na Região Oeste</a></li>
							<li><a href="http://correiopaulista.com/2013/nao-eu-tambem-nao-dou-conta/" title="Não, eu também não dou conta">Não, eu também não dou conta</a></li>
							<li><a href="http://correiopaulista.com/2013/empresa-promove-leilao-de-diversos-imoveis-em-osasco-com-lances-iniciais-a-partir-de-r-97-mil/" title="Empresa promove leilão de diversos imóveis em Osasco com lances iniciais a partir de R$ 97 mil">Empresa promove leilão de diversos imóveis em Osasco com lances iniciais a partir de R$ 97 mil</a></li>
							<li><a href="http://correiopaulista.com/2013/empresa-em-barueri-oferece-500-vagas-de-emprego/" title="Empresa em Barueri oferece 500 vagas de emprego">Empresa em Barueri oferece 500 vagas de emprego</a></li>
							<li><a href="http://correiopaulista.com/2013/moto-com-placas-de-osasco-e-apreendida-no-mato-grosso-do-sul-motociclista-fazia-manobras-perigosas/" title="Moto com placas de Osasco é apreendida no Mato Grosso do Sul, motociclista fazia manobras perigosas">Moto com placas de Osasco é apreendida no Mato Grosso do Sul, motociclista fazia manobras perigosas</a></li>
							<li><a href="http://correiopaulista.com/2013/homens-capturavam-pombos-no-centro-de-osasco-para-vender-a-buffets/" title="Homens capturavam pombos no centro de Osasco para vender a buffets">Homens capturavam pombos no centro de Osasco para vender a buffets</a></li>
							<li><a href="http://correiopaulista.com/2013/transferencia-de-paulinho-para-o-barcelona-rende-r-26-milhoes-ao-osasco-audax/" title="Transferência de Paulinho para o Barcelona rende R$ 2,6 milhões ao Osasco Audax">Transferência de Paulinho para o Barcelona rende R$ 2,6 milhões ao Osasco Audax</a></li>
							<li><a href="http://correiopaulista.com/2013/policia-encontra-75-bananas-de-dinamite-em-condominio-de-osasco/" title="Polícia encontra 75 bananas de dinamite em condomínio de Osasco">Polícia encontra 75 bananas de dinamite em condomínio de Osasco</a></li>
							<li><a href="http://correiopaulista.com/2013/preciso-de-televisao/" title="Preciso de Televisão">Preciso de Televisão</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 1000 , timeout: 5000});
							});
		</script>
	</div> <!-- .breaking-news -->	
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">
			<div class="logo" style="margin-top:7px">
			<h2>								<a title="Correio Paulista" href="http://correiopaulista.com/2013/">
					<img src="http://correiopaulista.com/2013/wp-content/uploads/2013/07/logo11.png" alt="Correio Paulista" /><strong>Correio Paulista A Marca da Comunicação</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.shoppinguniao.com.br/" title="" target="_blank">
				<img src="http://correiopaulista.com/2013/wp-content/uploads/2017/06/banner_correiopaulista_conceito_uniao_730x90px.jpg" alt="" />
			</a>
			
				
		</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22115"><a href="http://correiopaulista.com/2013/">Home</a></li>
<li id="menu-item-22088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22088"><a href="http://correiopaulista.com/2013/category/politica/">Política</a></li>
<li id="menu-item-22085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22085"><a href="http://correiopaulista.com/2013/category/cidades/">Cidades</a></li>
<li id="menu-item-22091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22091"><a href="http://correiopaulista.com/2013/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-22089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22089"><a href="http://correiopaulista.com/2013/category/colunistas/">Colunistas</a>
<ul  class="sub-menu">
	<li id="menu-item-34034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34034"><a href="http://correiopaulista.com/2013/category/colunistas/aline-maia/">Aline Maia</a></li>
	<li id="menu-item-32487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32487"><a href="http://correiopaulista.com/2013/category/colunistas/carolina-giacomini/">Carolina Giacomini</a></li>
	<li id="menu-item-22095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22095"><a href="http://correiopaulista.com/2013/category/colunistas/dr-alexandre-bussab/">Dr. Alexandre Bussab</a></li>
	<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25240"><a href="http://correiopaulista.com/2013/category/colunistas/dermanio-ribeiro/">Dermânio Ribeiro</a></li>
	<li id="menu-item-32488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32488"><a href="http://correiopaulista.com/2013/category/colunistas/edson-carvalho/">Edson Carvalho</a></li>
	<li id="menu-item-22097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22097"><a href="http://correiopaulista.com/2013/category/correio2/onde-ir/onde-ir-onde-ir/">Onde Ir</a></li>
	<li id="menu-item-29494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29494"><a href="http://correiopaulista.com/2013/category/colunistas/eliabe-vicente/">Eliabe Vicente</a></li>
	<li id="menu-item-34035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34035"><a href="http://correiopaulista.com/2013/category/colunistas/gilson-biondo/">Gilson Biondo</a></li>
	<li id="menu-item-22102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22102"><a href="http://correiopaulista.com/2013/category/colunistas/luis_marcelo_bigatto/">Luis Marcelo Bigatto</a></li>
	<li id="menu-item-28083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28083"><a href="http://correiopaulista.com/2013/category/colunistas/marcio-torvano/">Marcio Torvano</a></li>
	<li id="menu-item-22106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22106"><a href="http://correiopaulista.com/2013/category/colunistas/nilson-martins/">Nilson Martins</a></li>
	<li id="menu-item-22107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22107"><a href="http://correiopaulista.com/2013/category/colunistas/oscar-buturi/">Oscar Buturi</a></li>
	<li id="menu-item-22719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22719"><a href="http://correiopaulista.com/2013/category/colunistas/paloma-bueno/">Paloma Bueno</a></li>
	<li id="menu-item-22110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22110"><a href="http://correiopaulista.com/2013/category/colunistas/renato_ferreira/">Renato Ferreira</a></li>
	<li id="menu-item-22111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22111"><a href="http://correiopaulista.com/2013/category/colunistas/sem-mordaca/">Sem Mordaça</a></li>
	<li id="menu-item-22112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22112"><a href="http://correiopaulista.com/2013/category/colunistas/talita-botoluti/">Talita Bortolussi</a></li>
</ul>
</li>
<li id="menu-item-22086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22086"><a href="http://correiopaulista.com/2013/category/correio2/">Correio2</a>
<ul  class="sub-menu">
	<li id="menu-item-22113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22113"><a href="http://correiopaulista.com/2013/category/correio2/cinema/">Cinema</a></li>
	<li id="menu-item-28893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28893"><a href="http://correiopaulista.com/2013/category/correio2/circuito-integrado/">Circuito Integrado</a></li>
	<li id="menu-item-22114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22114"><a href="http://correiopaulista.com/2013/category/correio2/musica/">Música</a></li>
	<li id="menu-item-28299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28299"><a href="http://correiopaulista.com/2013/category/correio2/onde-ir/">Onde Ir</a></li>
</ul>
</li>
<li id="menu-item-22087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22087"><a href="http://correiopaulista.com/2013/category/esportes/">Esportes</a></li>
<li id="menu-item-22093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22093"><a href="http://correiopaulista.com/2013/category/geral/">Geral</a></li>
<li id="menu-item-22094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22094"><a href="http://correiopaulista.com/2013/category/correio-gastronomico/">Gastronomia</a></li>
<li id="menu-item-22090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22090"><a href="http://correiopaulista.com/2013/category/correiomotors/">MOTORS</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container"><div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://correiopaulista.com/2013">Home</a> / <a itemprop="breadcrumb" href="http://correiopaulista.com/2013/category/capa/">Capa</a> / <span class="current">Acidente com cinco adolescentes na Maria Campos em Osasco deixa um morto</span></div>		
		
				
				
						
		<article class="post-listing post-40902 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-cidades">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Acidente com cinco adolescentes na Maria Campos em Osasco deixa um morto</h1>
						
<p class="post-meta">
		
	<span>Escrito por:<a href="http://correiopaulista.com/2013/author/robson-donizete/" title="">Robson Donizete </a></span>
	
	
		
	<span class="post-date">07/08/2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p>Na madrugada deste domingo, 6,  um grave acidente aconteceu na avenida Maria Campos em Osasco. Um veículo colidiu em um poste ao lado do estacionamento do WalMart/SuperShopping. Ainda não há informações sobre o motivo do acidente.</p>
<p><a href="http://correiopaulista.com/2013/wp-content/uploads/2017/08/20621935_1951328925080190_7797579261043187214_n.jpg"><img class="alignleft size-medium wp-image-40904" src="http://correiopaulista.com/2013/wp-content/uploads/2017/08/20621935_1951328925080190_7797579261043187214_n-197x300.jpg" alt="" width="197" height="300" srcset="http://correiopaulista.com/2013/wp-content/uploads/2017/08/20621935_1951328925080190_7797579261043187214_n-197x300.jpg 197w, http://correiopaulista.com/2013/wp-content/uploads/2017/08/20621935_1951328925080190_7797579261043187214_n.jpg 630w" sizes="(max-width: 197px) 100vw, 197px" /></a>A batida foi tão forte que o carro ficou &#8220;em pé&#8221;. Dentro do veículo, as cinco vítimas eram adolescentes do sexo masculino, viaturas do SAMU de Osasco, Demutran e do Corpo de Bombeiros estiveram no local. Um adolescente morreu no local. As outras vítimas foram encaminhadas aos hospitais da região.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-08-07</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://correiopaulista.com/2013/author/robson-donizete/" title="Posts de Robson Donizete" rel="author">Robson Donizete</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://correiopaulista.com/2013/acidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto/" data-text="Acidente com cinco adolescentes na Maria Campos em Osasco deixa um morto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://correiopaulista.com/2013/acidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://correiopaulista.com/2013/acidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://correiopaulista.com/2013/acidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://correiopaulista.com/2013/acidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto/&amp;media=http://correiopaulista.com/2013/wp-content/uploads/2017/08/20621284_1951328908413525_439415218853914596_n.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://correiopaulista.com/2013/direcao-segura-autua-11-pessoas-em-cotia/" rel="prev"><span>Anterior:</span> Direção Segura autua 11 pessoas em Cotia</a></div>
			<div class="post-next"><a href="http://correiopaulista.com/2013/instituto-walmart-vai-selecionar-100-jovens-para-a-escola-social-do-varejo-em-osasco/" rel="next"><span>Próxima:</span> Instituto Walmart vai selecionar 100 jovens para a Escola Social do Varejo em Osasco</a></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre Robson Donizete </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/233d7261d8b803d4435bd4184975ee53?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/233d7261d8b803d4435bd4184975ee53?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
						<a class="ttip" href="http://www.correiopaulista.com" title="Robson Donizete 's site"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/site.png" alt="" /></a>
				
						<a class="ttip" href="http://twitter.com/correiopaulista" title="Robson Donizete  on Twitter"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/twitter.png" alt="" /></a>
				
						<a class="ttip" href="www.facebook.com/pages/Jornal-Correio-Paulista" title="Robson Donizete   on Facebook"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/facebook.png" alt="" /></a>
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Matérias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/ex-secretaria-e-vereadores-de-carapicuiba-sao-condenados-pela-justica-com-penas-de-ate-12-anos/" title="Link permanente para Ex-secretária e vereadores de Carapicuíba são condenados pela Justiça com penas de até 12 anos" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2016/12/Plenario-Camara-Carapicuiba-300x160.jpg" class="attachment-300x160 size-300x160" alt="Ex-secretária e vereadores de Carapicuíba são condenados pela Justiça com penas de até 12 anos" title="Ex-secretária e vereadores de Carapicuíba são condenados pela Justiça com penas de até 12 anos" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/ex-secretaria-e-vereadores-de-carapicuiba-sao-condenados-pela-justica-com-penas-de-ate-12-anos/" title="Link permanente para Ex-secretária e vereadores de Carapicuíba são condenados pela Justiça com penas de até 12 anos" rel="bookmark">Ex-secretária e vereadores de Carapicuíba são condenados pela Justiça com penas de até 12 anos</a></h3>
				<p class="post-meta"><span class="post-date">14/08/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/leilao-da-caixa-oferece-imoveis-com-80-de-desconto-na-regiao-oeste/" title="Link permanente para Leilão da Caixa oferece imóveis com 80% de desconto na Região Oeste" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2017/08/LELIÃO-300x160.jpg" class="attachment-300x160 size-300x160" alt="Leilão da Caixa oferece imóveis com 80% de desconto na Região Oeste" title="Leilão da Caixa oferece imóveis com 80% de desconto na Região Oeste" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/leilao-da-caixa-oferece-imoveis-com-80-de-desconto-na-regiao-oeste/" title="Link permanente para Leilão da Caixa oferece imóveis com 80% de desconto na Região Oeste" rel="bookmark">Leilão da Caixa oferece imóveis com 80% de desconto na Região Oeste</a></h3>
				<p class="post-meta"><span class="post-date">14/08/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/empresa-promove-leilao-de-diversos-imoveis-em-osasco-com-lances-iniciais-a-partir-de-r-97-mil/" title="Link permanente para Empresa promove leilão de diversos imóveis em Osasco com lances iniciais a partir de R$ 97 mil" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2016/12/1911-Leilão1-300x160.jpg" class="attachment-300x160 size-300x160" alt="Empresa promove leilão de diversos imóveis em Osasco com lances iniciais a partir de R$ 97 mil" title="Empresa promove leilão de diversos imóveis em Osasco com lances iniciais a partir de R$ 97 mil" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/12/1911-Leilão1-300x160.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/12/1911-Leilão1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/empresa-promove-leilao-de-diversos-imoveis-em-osasco-com-lances-iniciais-a-partir-de-r-97-mil/" title="Link permanente para Empresa promove leilão de diversos imóveis em Osasco com lances iniciais a partir de R$ 97 mil" rel="bookmark">Empresa promove leilão de diversos imóveis em Osasco com lances iniciais a partir de R$ 97 mil</a></h3>
				<p class="post-meta"><span class="post-date">14/08/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">

			<h3 id="comments-title">
			Um comentário			</h3>

										<ol class="commentlist">	<li id="comment-447">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/a28050cdbd4170cc97f6c9fd73ce8302?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a28050cdbd4170cc97f6c9fd73ce8302?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn">Misael</cite> 				<div class="comment-meta commentmetadata"><a href="http://correiopaulista.com/2013/acidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto/#comment-447">	11/08/2017 em 14:01</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Mas estavam bêbados?!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://correiopaulista.com/2013/acidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto/?replytocom=447#respond' onclick='return addComment.moveForm( "comment-447", "447", "respond", "40902" )' aria-label='Responder para Misael'>Responder</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
			    
							


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/acidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto/#respond" style="display:none;">Resposra cancelada</a></small></h3>			<form action="http://correiopaulista.com/2013/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">O seu endereço de email não será publicado.Campos obrigatórios são marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notifique-me, os comentários via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Matéria comentada" /> <input type='hidden' name='comment_post_ID' value='40902' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca4d160e50" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="spamtrap_get" name="spamtrap_get" value="768f461bd1" /><input type='hidden' id='spamtrap_js' name='spamtrap_js' value='' /><script type='text/javascript'>jQuery( '#spamtrap_js' ).val( '35b0c02f2d' );</script></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Colunistas		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/nao-eu-tambem-nao-dou-conta/" title="Link permanente para Não, eu também não dou conta" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2015/05/paloma-70x70.jpg" class="attachment-60x60 size-60x60" alt="Não, eu também não dou conta" title="Não, eu também não dou conta" srcset="http://correiopaulista.com/2013/wp-content/uploads/2015/05/paloma-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2015/05/paloma-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/nao-eu-tambem-nao-dou-conta/">Não, eu também não dou conta</a></h3>
	 <span class="date"><span class="post-date">14/08/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/preciso-de-televisao/" title="Link permanente para Preciso de Televisão" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Preciso de Televisão" title="Preciso de Televisão" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/preciso-de-televisao/">Preciso de Televisão</a></h3>
	 <span class="date"><span class="post-date">11/08/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/rogerio-lins/" title="Link permanente para Rogério Lins" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-70x70.jpg" class="attachment-60x60 size-60x60" alt="Rogério Lins" title="Rogério Lins" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-768x768.jpg 768w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-600x600.jpg 600w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins.jpg 1000w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/rogerio-lins/">Rogério Lins</a></h3>
	 <span class="date"><span class="post-date">11/08/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/sem-mordaca-174/" title="Link permanente para Sem mordaça" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg" class="attachment-60x60 size-60x60" alt="Sem mordaça" title="Sem mordaça" srcset="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/sem-mordaca-174/">Sem mordaça</a></h3>
	 <span class="date"><span class="post-date">10/08/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/somos-todos-pedestres/" title="Link permanente para Somos todos pedestres" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-70x70.jpg" class="attachment-60x60 size-60x60" alt="Somos todos pedestres" title="Somos todos pedestres" srcset="http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-300x296.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-1024x1012.jpg 1024w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/somos-todos-pedestres/">Somos todos pedestres</a></h3>
	 <span class="date"><span class="post-date">10/08/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/inside-12/" title="Link permanente para Inside" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2015/06/karine2-70x70.jpg" class="attachment-60x60 size-60x60" alt="Inside" title="Inside" srcset="http://correiopaulista.com/2013/wp-content/uploads/2015/06/karine2-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2015/06/karine2-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/inside-12/">Inside</a></h3>
	 <span class="date"><span class="post-date">10/08/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/tudo-e-educacao/" title="Link permanente para Tudo é educação" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png" class="attachment-60x60 size-60x60" alt="Tudo é educação" title="Tudo é educação" srcset="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png 70w, http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/tudo-e-educacao/">Tudo é educação</a></h3>
	 <span class="date"><span class="post-date">08/08/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/silencio-e-reflexao/" title="Link permanente para Silêncio e reflexão" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2015/09/dermanio-70x70.jpg" class="attachment-60x60 size-60x60" alt="Silêncio e reflexão" title="Silêncio e reflexão" srcset="http://correiopaulista.com/2013/wp-content/uploads/2015/09/dermanio-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2015/09/dermanio-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2015/09/dermanio-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2015/09/dermanio.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/silencio-e-reflexao/">Silêncio e reflexão</a></h3>
	 <span class="date"><span class="post-date">08/08/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/uma-televisao-divertida/" title="Link permanente para Uma Televisão Divertida" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Uma Televisão Divertida" title="Uma Televisão Divertida" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/uma-televisao-divertida/">Uma Televisão Divertida</a></h3>
	 <span class="date"><span class="post-date">08/08/2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_600-widget-7" class="widget ads120_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-600">
								<div class="ad-cell">
				<!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="32934093";
	lmd_si="33835922";
	lmd_pu="22706100";
	lmd_c="BR";
	lmd_wi="120";
	lmd_he="600";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END -->			</div>
							</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ads300_250-widget-20" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Correio Paulista 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="9802900129"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads120_600-widget-4" class="ads120-600">
								<div class="ad-cell">
				<script type="text/javascript">
	bb_bid = "1688364";
	bb_lang = "pt-BR";
	bb_name = "custom";
	bb_limit = "5";
	bb_format = "bbh";
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/embed.js"></script>			</div>
							</div>
	<div id="ads250_250-widget-3" class="widget ads250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<script type="text/javascript">
	bb_bid = "1688364";
	bb_lang = "pt-BR";
	bb_name = "custom";
	bb_limit = "4";
	bb_format = "bbm";
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/embed.js"></script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="3756366523"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentários do leitor</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://lingua%20portuesa,matematica,conhecimento%20especificos,' rel='external nofollow' class='url'>edinalva maria dos santos silva rocha</a></span> em <a href="http://correiopaulista.com/2013/divulgados-gabaritos-das-provas-do-concurso-publico-da-prefeitura-de-osasco/#comment-448">Divulgados gabaritos das provas do Concurso Público da Prefeitura de Osasco</a></li><li class="recentcomments"><span class="comment-author-link">Misael</span> em <a href="http://correiopaulista.com/2013/acidente-com-cinco-adolescentes-na-maria-campos-em-osasco-deixa-um-morto/#comment-447">Acidente com cinco adolescentes na Maria Campos em Osasco deixa um morto</a></li><li class="recentcomments"><span class="comment-author-link">Katherine</span> em <a href="http://correiopaulista.com/2013/apos-acidentes-gradis-sao-instalados-na-avenida-dos-autonomistas-em-osasco/#comment-446">Após acidentes, gradís são instalados na Avenida dos Autonomistas em Osasco</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="alexa_traffic_rank_widget-2" class="footer-widget widget_alexa_traffic_rank_widget"><div class="footer-widget-top"><h4>Alexa Traffic Rank</h4></div>
						<div class="footer-widget-container"><a href="http://www.alexa.com/siteinfo/http://www.correiopaulista.com"><script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=http://www.correiopaulista.com"></script></a></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="meta-3" class="footer-widget widget_meta"><div class="footer-widget-top"><h4>Registre-se ou faça seu login</h4></div>
						<div class="footer-widget-container">			<ul>
			<li><a href="http://correiopaulista.com/2013/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://correiopaulista.com/2013/wp-login.php">Fazer login</a></li>
			<li><a href="http://correiopaulista.com/2013/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://correiopaulista.com/2013/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Desenvolvido com WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Curta nossa página no Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/JornalCorreioPaulista/&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23FFF&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:258px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="ttip youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

			<div class="alignleft">
				© Editora Correio do Povo Agosto 2013, Todos os direitos reservados. |  Rua Rui Barbosa, 105 - Centro - Osasco - SP   |   F. 3681.0914  |  jornal@correiopaulista.com			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Para topo</div>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
			<div style="display: none;">
				<a href='mailto:romberger_225@mailxu.com'>romberger_225@mailxu.com</a> 
<a href='mailto:wildman@mailxu.com'>wildman@mailxu.com</a> 
			</div>
				<script>
	jQuery(document).ready(function(e) {
			jQuery('html').wpSiteProtectorDts();
		jQuery(document).bind('contextmenu', function(e){
		e.preventDefault();
		alert('****Conteúdo Exclusivo. Todos os direitos reservado a Editora Correio do Povo Ltda S/S****');	});
		jQuery(document).keydown(function(objEvent){if(objEvent.ctrlKey){if(objEvent.keyCode==65){return false}}});jQuery(document).bind("cut copy paste",function(e){e.preventDefault()});
		document.oncopy = wpSpTextAppender;
		});
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42246434-1', 'correiopaulista.com');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.13-6410'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/correiopaulista.com\/2013\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 START -->
<script type='text/javascript' src='https://count.carrierzone.com/app/count_server/count.js'></script>
<script type='text/javascript'><!--
wm_custnum='6afea479f1ec3054';
wm_page_name='index.php';
wm_group_name='/services/webpages/c/o/correiopaulista.com/public/2013';
wm_campaign_key='campaign_id';
wm_track_alt='';
wiredminds.count();
// -->
</script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 END -->
</body>
</html>