<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Garoto autista tem cadeira chutada por colegas em escola estadual de Osasco | Correio Paulista</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://correiopaulista.com/2013/xmlrpc.php" />
<meta property="og:image" content="http://correiopaulista.com/2013/wp-content/uploads/2017/11/liberatti.jpg" /><!--[if lt IE 9]>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://correiopaulista.com/2013/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : ' Vá para...'};
	var tie = {"ajaxurl":"http://correiopaulista.com/2013/wp-admin/admin-ajax.php" , "your_rating":"Sua classificação:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio Paulista &raquo;" href="http://correiopaulista.com/2013/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio Paulista &raquo;" href="http://correiopaulista.com/2013/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio Paulista &raquo; Garoto autista tem cadeira chutada por colegas em escola estadual de Osasco" href="http://correiopaulista.com/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiopaulista.com\/2013\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://correiopaulista.com/2013/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://correiopaulista.com/2013/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://correiopaulista.com/2013/wp-content/themes/jarida/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://correiopaulista.com/2013/wp-content/plugins/sendpress/css/front-end.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/tie-scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/validation.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='http://correiopaulista.com/2013/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiopaulista.com/2013/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiopaulista.com/2013/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bora conscientizar?' href='http://correiopaulista.com/2013/43027-2/' />
<link rel='next' title='Polícia prende indivíduo com 50 cápsulas de cocaína no Santa Maria em Osasco' href='http://correiopaulista.com/2013/policia-prende-individuo-com-50-capsulas-de-cocaina-no-santa-maria-em-osasco/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="http://correiopaulista.com/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/" />
<link rel='shortlink' href='http://correiopaulista.com/2013/?p=43040' />
<link rel="alternate" type="application/json+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Fgaroto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Fgaroto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco%2F&#038;format=xml" />
<script src="http://correiopaulista.com/2013/wp-content/plugins/wp-site-protector/media/functions.js"></script><link rel="shortcut icon" href="http://correiopaulista.com/2013/wp-content/uploads/2013/07/favicon3.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body {background: #254460 url(http://correiopaulista.com/2013/wp-content/themes/jarida/images/patterns/body-bg1.png) center;}
	#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.ei-slider-thumbs li.ei-slider-element,
.breaking-news span,
.ei-title h2,h2.cat-box-title,
a.more-link,.scroll-nav a,
.flex-direction-nav a,
.tagcloud a:hover,
#tabbed-widget ul.tabs li.active a,
.slider-caption h2, .full-width .content .slider-caption h2,
.review-percentage .review-item span span,.review-final-score,
.woocommerce span.onsale, .woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
.button,a.button,#main-content input[type="submit"], span.onsale {
	background-color:#254460 !important;
}
::-webkit-scrollbar-thumb{background-color:#254460 !important;}
#main-nav,.top-nav {border-bottom-color: #254460;}
.cat-box , .footer-bottom .container{border-top-color: #254460;}

a {
		text-decoration: none;}
a:hover {
		text-decoration: none;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
		text-shadow: 0 1px 1px #7d6b22 !important;}
#main-nav ul li {
	border-color: #254460;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #254460;
}


</style> 


<link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-70x70.jpg" sizes="32x32" />
<link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-43040 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://correiopaulista.com/2013/">
						<input class="search-button" type="submit" value="Pesquisa" />	
						<input type="text" id="s" name="s" value="Procurar..." onfocus="if (this.value == 'Procurar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="tooldown youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

				
					
	<div class="breaking-news">
		<span>Últimas notícias</span>
				
					<ul>
							<li><a href="http://correiopaulista.com/2013/festa-do-peao-de-osasco-e-cancelada-definitivamente-reembolso-de-ingressos-ja-comecou/" title="Festa do Peão de Osasco é cancelada definitivamente. Reembolso de ingressos já começou">Festa do Peão de Osasco é cancelada definitivamente. Reembolso de ingressos já começou</a></li>
							<li><a href="http://correiopaulista.com/2013/eu-era-feminista-ate-virar-mae/" title="Eu era feminista até virar mãe">Eu era feminista até virar mãe</a></li>
							<li><a href="http://correiopaulista.com/2013/jorge-lapas-teve-contas-de-2014-rejeitadas-pelo-tribunal-de-contas/" title="Jorge Lapas teve contas de 2014 rejeitadas pelo Tribunal de Contas">Jorge Lapas teve contas de 2014 rejeitadas pelo Tribunal de Contas</a></li>
							<li><a href="http://correiopaulista.com/2013/dia-23-tem-inauguracao-da-luzes-de-natal-em-osasco-com-show-de-fabio-teruel/" title="Dia 23 tem inauguração da Luzes de Natal em Osasco com show de Fábio Teruel">Dia 23 tem inauguração da Luzes de Natal em Osasco com show de Fábio Teruel</a></li>
							<li><a href="http://correiopaulista.com/2013/orquestra-mundana-refugi-se-apresenta-no-sesc-osasco/" title="Orquestra Mundana Refugi se apresenta no Sesc Osasco">Orquestra Mundana Refugi se apresenta no Sesc Osasco</a></li>
							<li><a href="http://correiopaulista.com/2013/uniao-dos-estudantes-de-osasco-organiza-caravana-para-o-maior-encontro-secundarista-da-america-latina/" title="União dos Estudantes de Osasco organiza caravana para o maior encontro secundarista da América Latina">União dos Estudantes de Osasco organiza caravana para o maior encontro secundarista da América Latina</a></li>
							<li><a href="http://correiopaulista.com/2013/policia-prende-individuo-com-50-capsulas-de-cocaina-no-santa-maria-em-osasco/" title="Polícia prende indivíduo com 50 cápsulas de cocaína no Santa Maria em Osasco">Polícia prende indivíduo com 50 cápsulas de cocaína no Santa Maria em Osasco</a></li>
							<li><a href="http://correiopaulista.com/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/" title="Garoto autista tem cadeira chutada por colegas em escola estadual de Osasco">Garoto autista tem cadeira chutada por colegas em escola estadual de Osasco</a></li>
							<li><a href="http://correiopaulista.com/2013/escola-municipal-e-entregue-apos-cinco-meses-de-interdicao/" title="Escola Municipal é entregue após cinco meses de interdição">Escola Municipal é entregue após cinco meses de interdição</a></li>
							<li><a href="http://correiopaulista.com/2013/43027-2/" title="Bora conscientizar?">Bora conscientizar?</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 1000 , timeout: 5000});
							});
		</script>
	</div> <!-- .breaking-news -->	
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">
			<div class="logo" style="margin-top:7px">
			<h2>								<a title="Correio Paulista" href="http://correiopaulista.com/2013/">
					<img src="http://correiopaulista.com/2013/wp-content/uploads/2013/07/logo11.png" alt="Correio Paulista" /><strong>Correio Paulista A Marca da Comunicação</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.shoppinguniao.com.br" title="" target="_blank">
				<img src="http://correiopaulista.com/2013/wp-content/uploads/2017/06/banner_correiopaulista_conceito_uniao_730x90px.jpg" alt="" />
			</a>
			
				
		</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22115"><a href="http://correiopaulista.com/2013/">Home</a></li>
<li id="menu-item-22088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22088"><a href="http://correiopaulista.com/2013/category/politica/">Política</a></li>
<li id="menu-item-22085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22085"><a href="http://correiopaulista.com/2013/category/cidades/">Cidades</a></li>
<li id="menu-item-22091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22091"><a href="http://correiopaulista.com/2013/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-22089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22089"><a href="http://correiopaulista.com/2013/category/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-22095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22095"><a href="http://correiopaulista.com/2013/category/colunistas/dr-alexandre-bussab/">Dr. Alexandre Bussab</a></li>
	<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25240"><a href="http://correiopaulista.com/2013/category/colunistas/dermanio-ribeiro/">Dermânio Ribeiro</a></li>
	<li id="menu-item-32488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32488"><a href="http://correiopaulista.com/2013/category/colunistas/edson-carvalho/">Edson Carvalho</a></li>
	<li id="menu-item-34035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34035"><a href="http://correiopaulista.com/2013/category/colunistas/gilson-biondo/">Gilson Biondo</a></li>
	<li id="menu-item-41414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41414"><a href="http://correiopaulista.com/2013/category/colunistas/joao-antunes/">João Antunes</a></li>
	<li id="menu-item-28083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28083"><a href="http://correiopaulista.com/2013/category/colunistas/marcio-torvano/">Marcio Torvano</a></li>
	<li id="menu-item-22106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22106"><a href="http://correiopaulista.com/2013/category/colunistas/nilson-martins/">Nilson Martins</a></li>
	<li id="menu-item-22107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22107"><a href="http://correiopaulista.com/2013/category/colunistas/oscar-buturi/">Oscar Buturi</a></li>
	<li id="menu-item-22719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22719"><a href="http://correiopaulista.com/2013/category/colunistas/paloma-bueno/">Paloma Bueno</a></li>
	<li id="menu-item-22111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22111"><a href="http://correiopaulista.com/2013/category/colunistas/sem-mordaca/">Sem Mordaça</a></li>
</ul>
</li>
<li id="menu-item-22086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22086"><a href="http://correiopaulista.com/2013/category/correio2/">Correio2</a>
<ul class="sub-menu">
	<li id="menu-item-22113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22113"><a href="http://correiopaulista.com/2013/category/correio2/cinema/">Cinema</a></li>
	<li id="menu-item-28893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28893"><a href="http://correiopaulista.com/2013/category/correio2/circuito-integrado/">Circuito Integrado</a></li>
	<li id="menu-item-22114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22114"><a href="http://correiopaulista.com/2013/category/correio2/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-22087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22087"><a href="http://correiopaulista.com/2013/category/esportes/">Esportes</a></li>
<li id="menu-item-22093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22093"><a href="http://correiopaulista.com/2013/category/geral/">Geral</a></li>
<li id="menu-item-22094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22094"><a href="http://correiopaulista.com/2013/category/correio-gastronomico/">Gastronomia</a></li>
<li id="menu-item-22090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22090"><a href="http://correiopaulista.com/2013/category/correiomotors/">MOTORS</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container"><div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://correiopaulista.com/2013">Home</a> / <a itemprop="breadcrumb" href="http://correiopaulista.com/2013/category/capa/">Capa</a> / <span class="current">Garoto autista tem cadeira chutada por colegas em escola estadual de Osasco</span></div>		
		
				
				
						
		<article class="post-listing post-43040 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-cidades">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Garoto autista tem cadeira chutada por colegas em escola estadual de Osasco</h1>
						
<p class="post-meta">
		
	<span>Escrito por:<a href="http://correiopaulista.com/2013/author/gustavo/" title="">Redação </a></span>
	
	
		
	<span class="post-date">17/11/2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p>Fonte: Jornal da Record/ RecordTV</p>
<p>O adolescente H., 15 anos, portador de autismo funcional e aluno da Escola Estadual Professor José Liberatti, em Osasco afirma que vem sofrendo repetidos casos de bullying não solucionados pela direção do colégio. O jovem diz que a situação vem se agravando a cada dia.</p>
<p>Em uma das ações de bullying, um estudante chutou a cadeira onde H. estava sentado, durante uma aula na última terça-feira (14). Com o golpe, H. caiu e diversos alunos riram. Esta ação foi filmada e compartilhada por WhatsApp.</p>
<p>A mãe do garoto, S., 43 anos, afirma que o bullying não começou recentemente. Segundo ela, desde 2014, quando H. entrou no colégio, jovem passa por situações de humilhações e agressões físicas, como tapas na cabeça quando outros alunos passam por trás de sua cadeira.</p>
<p>Segundo ela, o adolescente tentava relevar algumas ações dos outros estudantes, e não denunciava todos casos à diretoria, por não ter os pedidos de ajuda solucionados pela direção da maneira como esperava. As punições aos agressores não faziam com que os casos parassem de se repetissem.</p>
<p>Na última terça-feira (14), quando o garoto foi chutado de sua cadeira, mais uma reclamação foi registrada na diretoria. H. diz que quando voltou à sala, alguns colegas teriam ameaçado dizendo que o pegariam na saída.</p>
<div id="inner-ad-container" class=""></div>
<div class="media_box embed intertitle_box">
<div class="content">Falta de segurança</div>
</div>
<p>Segundo a mãe, os casos frequentes de bullying fazem com que ela e o garoto não sintam segurança no ambiente escolar. Nesta quinta-feira (16), H. não frequentou as aulas. “Ele está com medo de ir para a escola. Ele vai ao banheiro escoltado?”, diz a mãe.</p>
<p>“A gente manda o filho para a escola por ainda achar que é um lugar seguro. O mínimo que o governo pode fazer é dar segurança dentro de uma escola estadual”, afirma. S. afirma que vai entrar com uma ação judicial contra os pais dos estudantes que expuseram a imagem do filho dela no grupo de whatsapp e também contra o Estado. Ela ainda diz que registrou um boletim de ocorrência na tarde desta quinta-feira (16).</p>
<div class="media_box embed intertitle_box">
<div class="content">Secretaria chama pais</div>
</div>
<p>Ao ser questionada sobre a situação, a Secretaria Estadual de Educação afirmou que “a Diretoria de Ensino Osasco acompanha o caso e informa que os pais dos alunos envolvidos foram chamados para que medidas pedagógicas aconteçam em conjunto”.</p>
<p>A pasta ainda disse que “a escola, assim como outras unidades de ensino, possui parcerias e realiza com frequência palestras e atividades de conscientização sobre bullying”. Segundo a secretaria, “todas ações de inclusão são realizadas com alunos especiais e todos são acompanhados pelos professores e direção das unidades”.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-11-17</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://correiopaulista.com/2013/author/gustavo/" title="Posts de Redação" rel="author">Redação</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://correiopaulista.com/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/" data-text="Garoto autista tem cadeira chutada por colegas em escola estadual de Osasco" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://correiopaulista.com/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://correiopaulista.com/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://correiopaulista.com/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://correiopaulista.com/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/&amp;media=http://correiopaulista.com/2013/wp-content/uploads/2017/11/liberatti.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://correiopaulista.com/2013/43027-2/" rel="prev"><span>Anterior:</span> Bora conscientizar?</a></div>
			<div class="post-next"><a href="http://correiopaulista.com/2013/policia-prende-individuo-com-50-capsulas-de-cocaina-no-santa-maria-em-osasco/" rel="next"><span>Próxima:</span> Polícia prende indivíduo com 50 cápsulas de cocaína no Santa Maria em Osasco</a></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre Redação </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/35e78f07d1869db5d46b1af68e1c32a0?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/35e78f07d1869db5d46b1af68e1c32a0?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
						<a class="ttip" href="http://www.correiopaulista.com" title="Redação 's site"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/site.png" alt="" /></a>
				
				
							
							
						<a class="ttip" href="https://www.facebook.com/gustavo.prachedes" title="Redação  on Flickr"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/flickr.png" alt="" /></a>
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Matérias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/festa-do-peao-de-osasco-e-cancelada-definitivamente-reembolso-de-ingressos-ja-comecou/" title="Link permanente para Festa do Peão de Osasco é cancelada definitivamente. Reembolso de ingressos já começou" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2017/10/FESTA-300x160.jpg" class="attachment-300x160 size-300x160" alt="Festa do Peão de Osasco é cancelada definitivamente. Reembolso de ingressos já começou" title="Festa do Peão de Osasco é cancelada definitivamente. Reembolso de ingressos já começou" srcset="http://correiopaulista.com/2013/wp-content/uploads/2017/10/FESTA-300x160.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2017/10/FESTA-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/festa-do-peao-de-osasco-e-cancelada-definitivamente-reembolso-de-ingressos-ja-comecou/" title="Link permanente para Festa do Peão de Osasco é cancelada definitivamente. Reembolso de ingressos já começou" rel="bookmark">Festa do Peão de Osasco é cancelada definitivamente. Reembolso de ingressos já começou</a></h3>
				<p class="post-meta"><span class="post-date">17/11/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/jorge-lapas-teve-contas-de-2014-rejeitadas-pelo-tribunal-de-contas/" title="Link permanente para Jorge Lapas teve contas de 2014 rejeitadas pelo Tribunal de Contas" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2017/08/Jorge-Lapas_foto-Rodrigo-Petterson-1-300x160.jpg" class="attachment-300x160 size-300x160" alt="Jorge Lapas teve contas de 2014 rejeitadas pelo Tribunal de Contas" title="Jorge Lapas teve contas de 2014 rejeitadas pelo Tribunal de Contas" srcset="http://correiopaulista.com/2013/wp-content/uploads/2017/08/Jorge-Lapas_foto-Rodrigo-Petterson-1-300x160.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2017/08/Jorge-Lapas_foto-Rodrigo-Petterson-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/jorge-lapas-teve-contas-de-2014-rejeitadas-pelo-tribunal-de-contas/" title="Link permanente para Jorge Lapas teve contas de 2014 rejeitadas pelo Tribunal de Contas" rel="bookmark">Jorge Lapas teve contas de 2014 rejeitadas pelo Tribunal de Contas</a></h3>
				<p class="post-meta"><span class="post-date">17/11/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/dia-23-tem-inauguracao-da-luzes-de-natal-em-osasco-com-show-de-fabio-teruel/" title="Link permanente para Dia 23 tem inauguração da Luzes de Natal em Osasco com show de Fábio Teruel" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2017/11/fabio-300x160.jpg" class="attachment-300x160 size-300x160" alt="Dia 23 tem inauguração da Luzes de Natal em Osasco com show de Fábio Teruel" title="Dia 23 tem inauguração da Luzes de Natal em Osasco com show de Fábio Teruel" srcset="http://correiopaulista.com/2013/wp-content/uploads/2017/11/fabio-300x160.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2017/11/fabio-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/dia-23-tem-inauguracao-da-luzes-de-natal-em-osasco-com-show-de-fabio-teruel/" title="Link permanente para Dia 23 tem inauguração da Luzes de Natal em Osasco com show de Fábio Teruel" rel="bookmark">Dia 23 tem inauguração da Luzes de Natal em Osasco com show de Fábio Teruel</a></h3>
				<p class="post-meta"><span class="post-date">17/11/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">

			<h3 id="comments-title">
			Um comentário			</h3>

										<ol class="commentlist">	<li id="comment-559">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/c4cae2ae5a3b2e0c7f72351445fc543e?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c4cae2ae5a3b2e0c7f72351445fc543e?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn">Pedro Barros</cite> 				<div class="comment-meta commentmetadata"><a href="http://correiopaulista.com/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/#comment-559">	17/11/2017 em 12:26</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Não há como obter qualquer melhora nessa escola, com esse atual diretor Ricardo tão omisso.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://correiopaulista.com/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/?replytocom=559#respond' onclick='return addComment.moveForm( "comment-559", "559", "respond", "43040" )' aria-label='Responder para Pedro Barros'>Responder</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
			    
							


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/#respond" style="display:none;">Resposra cancelada</a></small></h3>			<form action="http://correiopaulista.com/2013/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">O seu endereço de email não será publicado.Campos obrigatórios são marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notifique-me, os comentários via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Matéria comentada" /> <input type='hidden' name='comment_post_ID' value='43040' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be4108146b" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="spamtrap_get" name="spamtrap_get" value="bc1c1cfa9e" /><input type='hidden' id='spamtrap_js' name='spamtrap_js' value='' /><script type='text/javascript'>jQuery( '#spamtrap_js' ).val( 'dae0fa872b' );</script></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Colunistas		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/eu-era-feminista-ate-virar-mae/" title="Link permanente para Eu era feminista até virar mãe" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2017/08/paloma-70x70.jpg" class="attachment-60x60 size-60x60" alt="Eu era feminista até virar mãe" title="Eu era feminista até virar mãe" srcset="http://correiopaulista.com/2013/wp-content/uploads/2017/08/paloma-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2017/08/paloma-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/eu-era-feminista-ate-virar-mae/">Eu era feminista até virar mãe</a></h3>
	 <span class="date"><span class="post-date">17/11/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/sem-mordaca-181/" title="Link permanente para Sem Mordaça" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg" class="attachment-60x60 size-60x60" alt="Sem Mordaça" title="Sem Mordaça" srcset="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/sem-mordaca-181/">Sem Mordaça</a></h3>
	 <span class="date"><span class="post-date">16/11/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/o-que-eu-entendo-da-televisao/" title="Link permanente para O que eu entendo da televisão" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="O que eu entendo da televisão" title="O que eu entendo da televisão" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/o-que-eu-entendo-da-televisao/">O que eu entendo da televisão</a></h3>
	 <span class="date"><span class="post-date">16/11/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/devo-intervir-quando-o-cacula-bate-no-irmao-mais-velho/" title="Link permanente para Devo intervir quando o caçula bate no irmão mais velho?" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-70x70.jpg" class="attachment-60x60 size-60x60" alt="Devo intervir quando o caçula bate no irmão mais velho?" title="Devo intervir quando o caçula bate no irmão mais velho?" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-768x768.jpg 768w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-1024x1024.jpg 1024w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-600x600.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/devo-intervir-quando-o-cacula-bate-no-irmao-mais-velho/">Devo intervir quando o caçula bate no irmão mais velho?</a></h3>
	 <span class="date"><span class="post-date">14/11/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/mentes-brilhantes/" title="Link permanente para Mentes brilhantes" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png" class="attachment-60x60 size-60x60" alt="Mentes brilhantes" title="Mentes brilhantes" srcset="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png 70w, http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/mentes-brilhantes/">Mentes brilhantes</a></h3>
	 <span class="date"><span class="post-date">14/11/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/uma-televisao-provocante/" title="Link permanente para Uma televisão provocante" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Uma televisão provocante" title="Uma televisão provocante" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/uma-televisao-provocante/">Uma televisão provocante</a></h3>
	 <span class="date"><span class="post-date">13/11/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/em-off-112/" title="Link permanente para Em Off" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-70x70.jpg" class="attachment-60x60 size-60x60" alt="Em Off" title="Em Off" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-768x768.jpg 768w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-600x600.jpg 600w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins.jpg 1000w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/em-off-112/">Em Off</a></h3>
	 <span class="date"><span class="post-date">09/11/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/em-off-113/" title="Link permanente para Sem Mordaça" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg" class="attachment-60x60 size-60x60" alt="Sem Mordaça" title="Sem Mordaça" srcset="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/em-off-113/">Sem Mordaça</a></h3>
	 <span class="date"><span class="post-date">09/11/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/minha-televisao-quer-o-william-waack/" title="Link permanente para Minha televisão quer o William Waack" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Minha televisão quer o William Waack" title="Minha televisão quer o William Waack" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/minha-televisao-quer-o-william-waack/">Minha televisão quer o William Waack</a></h3>
	 <span class="date"><span class="post-date">09/11/2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_600-widget-7" class="widget ads120_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-600">
								<div class="ad-cell">
				<!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="32934093";
	lmd_si="33835922";
	lmd_pu="22706100";
	lmd_c="BR";
	lmd_wi="120";
	lmd_he="600";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END -->			</div>
							</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ads300_250-widget-20" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Correio Paulista 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="9802900129"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads120_600-widget-4" class="ads120-600">
								<div class="ad-cell">
				<script type="text/javascript">
	bb_bid = "1688364";
	bb_lang = "pt-BR";
	bb_name = "custom";
	bb_limit = "5";
	bb_format = "bbh";
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/embed.js"></script>			</div>
							</div>
	<div id="ads250_250-widget-3" class="widget ads250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<script type="text/javascript">
	bb_bid = "1688364";
	bb_lang = "pt-BR";
	bb_name = "custom";
	bb_limit = "4";
	bb_format = "bbm";
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/embed.js"></script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="3756366523"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentários do leitor</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pedro Barros</span> em <a href="http://correiopaulista.com/2013/garoto-autista-tem-cadeira-chutada-por-colegas-em-escola-estadual-de-osasco/#comment-559">Garoto autista tem cadeira chutada por colegas em escola estadual de Osasco</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://E%20nos' rel='external nofollow' class='url'>Alessandro</a></span> em <a href="http://correiopaulista.com/2013/osasco-tera-feira-de-trocas-no-domingo-19/#comment-558">Osasco terá feira de trocas no domingo, 19</a></li><li class="recentcomments"><span class="comment-author-link">Fabiana Oliveira</span> em <a href="http://correiopaulista.com/2013/orgulho-e-preconceito-ganhara-continuacao-em-2017/#comment-557">“Orgulho e Preconceito” ganhará continuação em 2017</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="alexa_traffic_rank_widget-2" class="footer-widget widget_alexa_traffic_rank_widget"><div class="footer-widget-top"><h4>Alexa Traffic Rank</h4></div>
						<div class="footer-widget-container"><a href="http://www.alexa.com/siteinfo/http://www.correiopaulista.com"><script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=http://www.correiopaulista.com"></script></a></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="meta-3" class="footer-widget widget_meta"><div class="footer-widget-top"><h4>Registre-se ou faça seu login</h4></div>
						<div class="footer-widget-container">			<ul>
			<li><a href="http://correiopaulista.com/2013/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://correiopaulista.com/2013/wp-login.php">Acessar</a></li>
			<li><a href="http://correiopaulista.com/2013/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://correiopaulista.com/2013/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Desenvolvido com WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Curta nossa página no Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/JornalCorreioPaulista/&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23FFF&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:258px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="ttip youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

			<div class="alignleft">
				© Editora Correio do Povo Agosto 2013, Todos os direitos reservados. |  Rua Rui Barbosa, 105 - Centro - Osasco - SP   |   F. 3681.0914  |  jornal@correiopaulista.com			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Para topo</div>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
			<div style="display: none;">
				<a href='mailto:reutzel@mailxu.com'>reutzel@mailxu.com</a> 
			</div>
				<script>
	jQuery(document).ready(function(e) {
			});
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42246434-1', 'correiopaulista.com');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/correiopaulista.com\/2013\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 START -->
<script type='text/javascript' src='https://count.carrierzone.com/app/count_server/count.js'></script>
<script type='text/javascript'><!--
wm_custnum='6afea479f1ec3054';
wm_page_name='index.php';
wm_group_name='/services/webpages/c/o/correiopaulista.com/public/2013';
wm_campaign_key='campaign_id';
wm_track_alt='';
wiredminds.count();
// -->
</script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 END -->
</body>
</html>