<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Homem rouba carro e depois uma moto e foge pela a Avenida dos Autonomistas em Osasco | Correio Paulista</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://correiopaulista.com/2013/xmlrpc.php" />
<meta property="og:image" content="http://correiopaulista.com/2013/wp-content/uploads/2015/03/Policia211.jpg" /><!--[if lt IE 9]>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://correiopaulista.com/2013/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : ' Vá para...'};
	var tie = {"ajaxurl":"http://correiopaulista.com/2013/wp-admin/admin-ajax.php" , "your_rating":"Sua classificação:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio Paulista &raquo;" href="http://correiopaulista.com/2013/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio Paulista &raquo;" href="http://correiopaulista.com/2013/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio Paulista &raquo; Homem rouba carro e depois uma moto e foge pela a Avenida dos Autonomistas em Osasco" href="http://correiopaulista.com/2013/homem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiopaulista.com\/2013\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cff-css'  href='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-wp-css'  href='http://correiopaulista.com/2013/wp-content/plugins/slideshow-wp/public/css/slideshow-wp-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slidesho-min-css'  href='http://correiopaulista.com/2013/wp-content/plugins/slideshow-wp/public/css/slideshow-wp-min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://correiopaulista.com/2013/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://correiopaulista.com/2013/wp-content/themes/jarida/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://correiopaulista.com/2013/wp-content/plugins/sendpress/css/front-end.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SS_DATA = {"ajaxurl":"http:\/\/correiopaulista.com\/2013\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/slideshow-wp/public/js/slideshow-wp-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/tie-scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/validation.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://correiopaulista.com/2013/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiopaulista.com/2013/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiopaulista.com/2013/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Informação sobre cassação de Rubens Furlan é falsa' href='http://correiopaulista.com/2013/informacao-sobre-cassacao-de-rubens-furlan-e-falso/' />
<link rel='next' title='Grupo de Osasco está em busca de novos cantores' href='http://correiopaulista.com/2013/grupo-de-osasco-esta-em-busca-de-novos-cantores/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://correiopaulista.com/2013/homem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco/" />
<link rel='shortlink' href='http://correiopaulista.com/2013/?p=37516' />
<link rel="alternate" type="application/json+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Fhomem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Fhomem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://correiopaulista.com/2013/wp-content/uploads/2013/07/favicon3.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body {background: #254460 url(http://correiopaulista.com/2013/wp-content/themes/jarida/images/patterns/body-bg1.png) center;}
	#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.ei-slider-thumbs li.ei-slider-element,
.breaking-news span,
.ei-title h2,h2.cat-box-title,
a.more-link,.scroll-nav a,
.flex-direction-nav a,
.tagcloud a:hover,
#tabbed-widget ul.tabs li.active a,
.slider-caption h2, .full-width .content .slider-caption h2,
.review-percentage .review-item span span,.review-final-score,
.woocommerce span.onsale, .woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
.button,a.button,#main-content input[type="submit"], span.onsale {
	background-color:#254460 !important;
}
::-webkit-scrollbar-thumb{background-color:#254460 !important;}
#main-nav,.top-nav {border-bottom-color: #254460;}
.cat-box , .footer-bottom .container{border-top-color: #254460;}

a {
		text-decoration: none;}
a:hover {
		text-decoration: none;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
		text-shadow: 0 1px 1px #7d6b22 !important;}
#main-nav ul li {
	border-color: #254460;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #254460;
}


</style> 


<link rel="amphtml" href="http://correiopaulista.com/2013/homem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco/amp/" /><link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-70x70.jpg" sizes="32x32" />
<link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-37516 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://correiopaulista.com/2013/">
						<input class="search-button" type="submit" value="Pesquisa" />	
						<input type="text" id="s" name="s" value="Procurar..." onfocus="if (this.value == 'Procurar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="tooldown youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

				
					
	<div class="breaking-news">
		<span>Últimas notícias</span>
				
					<ul>
							<li><a href="http://correiopaulista.com/2013/redetv-transmite-ao-vivo-volei-nestle-e-fluminense-nesta-quinta-feira16/" title="RedeTV! transmite ao vivo Vôlei Nestlé e Fluminense nesta quinta-feira,16">RedeTV! transmite ao vivo Vôlei Nestlé e Fluminense nesta quinta-feira,16</a></li>
							<li><a href="http://correiopaulista.com/2013/educar-e-pior-que-controlar/" title="Educar é pior que controlar">Educar é pior que controlar</a></li>
							<li><a href="http://correiopaulista.com/2013/televisao-que-eu-tanto-amo-2/" title="Televisão que eu tanto amo">Televisão que eu tanto amo</a></li>
							<li><a href="http://correiopaulista.com/2013/grupo-de-osasco-esta-em-busca-de-novos-cantores/" title="Grupo de Osasco está em busca de novos cantores">Grupo de Osasco está em busca de novos cantores</a></li>
							<li><a href="http://correiopaulista.com/2013/homem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco/" title="Homem rouba carro e depois uma moto e foge pela a Avenida dos Autonomistas em Osasco">Homem rouba carro e depois uma moto e foge pela a Avenida dos Autonomistas em Osasco</a></li>
							<li><a href="http://correiopaulista.com/2013/informacao-sobre-cassacao-de-rubens-furlan-e-falso/" title="Informação sobre cassação de Rubens Furlan é falsa">Informação sobre cassação de Rubens Furlan é falsa</a></li>
							<li><a href="http://correiopaulista.com/2013/guardas-de-barueri-fazem-parto-em-ambulancia/" title="Guardas de Barueri fazem parto em ambulância">Guardas de Barueri fazem parto em ambulância</a></li>
							<li><a href="http://correiopaulista.com/2013/estreia-do-osasco-audax-na-serie-d-do-campeonato-brasileiro-sera-contra-o-itumbiara-em-goias/" title="Estreia do Osasco Audax na Série D do Campeonato Brasileiro será contra o Itumbiara em Goiás">Estreia do Osasco Audax na Série D do Campeonato Brasileiro será contra o Itumbiara em Goiás</a></li>
							<li><a href="http://correiopaulista.com/2013/criancas-porque-temos-que-falar-100-vezes-as-mesmas-coisas/" title="Crianças: Porque temos que falar 100 vezes as mesmas coisas?">Crianças: Porque temos que falar 100 vezes as mesmas coisas?</a></li>
							<li><a href="http://correiopaulista.com/2013/gcm-de-osasco-intervem-em-briga-de-namoradas-no-jardim-dabril/" title="GCM de Osasco intervém em briga de namoradas no Jardim D&#8217;Abril">GCM de Osasco intervém em briga de namoradas no Jardim D&#8217;Abril</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 1000 , timeout: 5000});
							});
		</script>
	</div> <!-- .breaking-news -->	
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">
			<div class="logo" style="margin-top:7px">
			<h2>								<a title="Correio Paulista" href="http://correiopaulista.com/2013/">
					<img src="http://correiopaulista.com/2013/wp-content/uploads/2013/07/logo11.png" alt="Correio Paulista" /><strong>Correio Paulista A Marca da Comunicação</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.shoppinguniao.com.br/" title="" target="_blank">
				<img src="http://correiopaulista.com/2013/wp-content/uploads/2017/01/supperbanner_correio_paulista_unico_igual_uniao_728x90px.png" alt="" />
			</a>
			
				
		</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22115"><a href="http://correiopaulista.com/2013/">Home</a></li>
<li id="menu-item-22088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22088"><a href="http://correiopaulista.com/2013/category/politica/">Política</a></li>
<li id="menu-item-22085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22085"><a href="http://correiopaulista.com/2013/category/cidades/">Cidades</a></li>
<li id="menu-item-22091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22091"><a href="http://correiopaulista.com/2013/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-22089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22089"><a href="http://correiopaulista.com/2013/category/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-34034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34034"><a href="http://correiopaulista.com/2013/category/colunistas/aline-maia/">Aline Maia</a></li>
	<li id="menu-item-32487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32487"><a href="http://correiopaulista.com/2013/category/colunistas/carolina-giacomini/">Carolina Giacomini</a></li>
	<li id="menu-item-22095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22095"><a href="http://correiopaulista.com/2013/category/colunistas/dr-alexandre-bussab/">Dr. Alexandre Bussab</a></li>
	<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25240"><a href="http://correiopaulista.com/2013/category/colunistas/dermanio-ribeiro/">Dermânio Ribeiro</a></li>
	<li id="menu-item-32488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32488"><a href="http://correiopaulista.com/2013/category/colunistas/edson-carvalho/">Edson Carvalho</a></li>
	<li id="menu-item-22097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22097"><a href="http://correiopaulista.com/2013/category/correio2/onde-ir/onde-ir-onde-ir/">Onde Ir</a></li>
	<li id="menu-item-29494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29494"><a href="http://correiopaulista.com/2013/category/colunistas/eliabe-vicente/">Eliabe Vicente</a></li>
	<li id="menu-item-28894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28894"><a href="http://correiopaulista.com/2013/category/colunistas/giane-ventura/">Giane Ventura</a></li>
	<li id="menu-item-34035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34035"><a href="http://correiopaulista.com/2013/category/colunistas/gilson-biondo/">Gilson Biondo</a></li>
	<li id="menu-item-22101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22101"><a href="http://correiopaulista.com/2013/category/colunistas/luciano-pires/">Luciano Pires</a></li>
	<li id="menu-item-22102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22102"><a href="http://correiopaulista.com/2013/category/colunistas/luis_marcelo_bigatto/">Luis Marcelo Bigatto</a></li>
	<li id="menu-item-28083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28083"><a href="http://correiopaulista.com/2013/category/colunistas/marcio-torvano/">Marcio Torvano</a></li>
	<li id="menu-item-22104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22104"><a href="http://correiopaulista.com/2013/category/colunistas/mario_luiz_guide/">Mário Luiz Guide</a></li>
	<li id="menu-item-22106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22106"><a href="http://correiopaulista.com/2013/category/colunistas/nilson-martins/">Nilson Martins</a></li>
	<li id="menu-item-22107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22107"><a href="http://correiopaulista.com/2013/category/colunistas/oscar-buturi/">Oscar Buturi</a></li>
	<li id="menu-item-22719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22719"><a href="http://correiopaulista.com/2013/category/colunistas/paloma-bueno/">Paloma Bueno</a></li>
	<li id="menu-item-22110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22110"><a href="http://correiopaulista.com/2013/category/colunistas/renato_ferreira/">Renato Ferreira</a></li>
	<li id="menu-item-22111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22111"><a href="http://correiopaulista.com/2013/category/colunistas/sem-mordaca/">Sem Mordaça</a></li>
	<li id="menu-item-22112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22112"><a href="http://correiopaulista.com/2013/category/colunistas/talita-botoluti/">Talita Bortolussi</a></li>
</ul>
</li>
<li id="menu-item-22086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22086"><a href="http://correiopaulista.com/2013/category/correio2/">Correio2</a>
<ul class="sub-menu">
	<li id="menu-item-22113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22113"><a href="http://correiopaulista.com/2013/category/correio2/cinema/">Cinema</a></li>
	<li id="menu-item-28893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28893"><a href="http://correiopaulista.com/2013/category/correio2/circuito-integrado/">Circuito Integrado</a></li>
	<li id="menu-item-22114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22114"><a href="http://correiopaulista.com/2013/category/correio2/musica/">Música</a></li>
	<li id="menu-item-28299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28299"><a href="http://correiopaulista.com/2013/category/correio2/onde-ir/">Onde Ir</a></li>
</ul>
</li>
<li id="menu-item-22087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22087"><a href="http://correiopaulista.com/2013/category/esportes/">Esportes</a></li>
<li id="menu-item-22093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22093"><a href="http://correiopaulista.com/2013/category/geral/">Geral</a></li>
<li id="menu-item-22094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22094"><a href="http://correiopaulista.com/2013/category/correio-gastronomico/">Gastronomia</a></li>
<li id="menu-item-22090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22090"><a href="http://correiopaulista.com/2013/category/correiomotors/">MOTORS</a></li>
<li id="menu-item-23744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23744"><a href="http://correiopaulista.com/2013/category/diario-da-talita/">Diário de Viagens</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container"><div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://correiopaulista.com/2013">Home</a> / <a itemprop="breadcrumb" href="http://correiopaulista.com/2013/category/capa/">Capa</a> / <span class="current">Homem rouba carro e depois uma moto e foge pela a Avenida dos Autonomistas em Osasco</span></div>		
		
				
				
						
		<article class="post-listing post-37516 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-cidades">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Homem rouba carro e depois uma moto e foge pela a Avenida dos Autonomistas em Osasco</h1>
						
<p class="post-meta">
		
	<span>Escrito por:<a href="http://correiopaulista.com/2013/author/gustavo/" title="">Redação </a></span>
	
	
		
	<span class="post-date">16/03/2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p>&nbsp;</p>
<p>A Polícia Militar, por meio do 14º Batalhão de Polícia Militar Metropolitano, realizou nesta quarta, 15, às 11h02, pela Avenida Hilário Pereira de Souza  na Vila Industrial Autonomistas em Osasco a prisão de um indivíduo por Roubo de Veículo.</p>
<p>A prisão ocorreu quando em patrulhamento, deparado com um veículo PEUGEOT/206 que ao avistar a viatura empreendeu fuga, vindo a choca-se em uma árvore, o condutor desceu do veículo e roubou uma motocicleta Honda/CG 125 e evadiu-se. A vítima da motocicleta J. C., deslocou-se até a base da 2º Cia do 14º BPMM, onde relatou o fato aos policiais. Os policiais que ali estavam colheram os dados e comunicaram na rede rádio, e pela Avenida dos Autonomistas, os policiais visualizaram um indivíduo com as mesmas características, onde foi abordado e reconhecido pela vítima da motocicleta, sem sombra de dúvidas como sendo o autor do roubo.</p>
<p>Diante dos fatos, os policiais militares informaram o indivíduo da lei sobre seus direitos constitucionais, conduzindo o indivíduo ao 9º Distrito Policial, onde a autoridade de plantão, após tomar conhecimento dos fatos elaborou o BOPC por Roubo, o indiciado permaneceu à disposição da Justiça.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-03-16</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://correiopaulista.com/2013/author/gustavo/" title="Posts de Redação" rel="author">Redação</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://correiopaulista.com/2013/homem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco/" data-text="Homem rouba carro e depois uma moto e foge pela a Avenida dos Autonomistas em Osasco" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://correiopaulista.com/2013/homem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://correiopaulista.com/2013/homem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://correiopaulista.com/2013/homem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://correiopaulista.com/2013/homem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco/&amp;media=http://correiopaulista.com/2013/wp-content/uploads/2015/03/Policia211.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://correiopaulista.com/2013/informacao-sobre-cassacao-de-rubens-furlan-e-falso/" rel="prev"><span>Anterior:</span> Informação sobre cassação de Rubens Furlan é falsa</a></div>
			<div class="post-next"><a href="http://correiopaulista.com/2013/grupo-de-osasco-esta-em-busca-de-novos-cantores/" rel="next"><span>Próxima:</span> Grupo de Osasco está em busca de novos cantores</a></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre Redação </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/35e78f07d1869db5d46b1af68e1c32a0?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/35e78f07d1869db5d46b1af68e1c32a0?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
						<a class="ttip" href="http://www.correiopaulista.com" title="Redação 's site"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/site.png" alt="" /></a>
				
				
							
							
						<a class="ttip" href="https://www.facebook.com/gustavo.prachedes" title="Redação  on Flickr"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/flickr.png" alt="" /></a>
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Matérias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/redetv-transmite-ao-vivo-volei-nestle-e-fluminense-nesta-quinta-feira16/" title="Link permanente para RedeTV! transmite ao vivo Vôlei Nestlé e Fluminense nesta quinta-feira,16" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2017/03/20170315185950fQQhHjRDma-300x160.jpg" class="attachment-300x160 size-300x160" alt="RedeTV! transmite ao vivo Vôlei Nestlé e Fluminense nesta quinta-feira,16" title="RedeTV! transmite ao vivo Vôlei Nestlé e Fluminense nesta quinta-feira,16" srcset="http://correiopaulista.com/2013/wp-content/uploads/2017/03/20170315185950fQQhHjRDma-300x160.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2017/03/20170315185950fQQhHjRDma-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/redetv-transmite-ao-vivo-volei-nestle-e-fluminense-nesta-quinta-feira16/" title="Link permanente para RedeTV! transmite ao vivo Vôlei Nestlé e Fluminense nesta quinta-feira,16" rel="bookmark">RedeTV! transmite ao vivo Vôlei Nestlé e Fluminense nesta quinta-feira,16</a></h3>
				<p class="post-meta"><span class="post-date">16/03/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/grupo-de-osasco-esta-em-busca-de-novos-cantores/" title="Link permanente para Grupo de Osasco está em busca de novos cantores" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2017/03/madrigal-300x160.jpg" class="attachment-300x160 size-300x160" alt="Grupo de Osasco está em busca de novos cantores" title="Grupo de Osasco está em busca de novos cantores" srcset="http://correiopaulista.com/2013/wp-content/uploads/2017/03/madrigal-300x160.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2017/03/madrigal-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/grupo-de-osasco-esta-em-busca-de-novos-cantores/" title="Link permanente para Grupo de Osasco está em busca de novos cantores" rel="bookmark">Grupo de Osasco está em busca de novos cantores</a></h3>
				<p class="post-meta"><span class="post-date">16/03/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/informacao-sobre-cassacao-de-rubens-furlan-e-falso/" title="Link permanente para Informação sobre cassação de Rubens Furlan é falsa" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2016/04/furlan-300x160.jpg" class="attachment-300x160 size-300x160" alt="Informação sobre cassação de Rubens Furlan é falsa" title="Informação sobre cassação de Rubens Furlan é falsa" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/informacao-sobre-cassacao-de-rubens-furlan-e-falso/" title="Link permanente para Informação sobre cassação de Rubens Furlan é falsa" rel="bookmark">Informação sobre cassação de Rubens Furlan é falsa</a></h3>
				<p class="post-meta"><span class="post-date">16/03/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/homem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco/#respond" style="display:none;">Resposra cancelada</a></small></h3><p class="must-log-in">Você deve estar <a href="http://correiopaulista.com/2013/wp-login.php?redirect_to=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Fhomem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco%2F"> logado </ a> para publicar um comentário.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Colunistas		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/educar-e-pior-que-controlar/" title="Link permanente para Educar é pior que controlar" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2015/06/paloma-70x70.jpg" class="attachment-60x60 size-60x60" alt="Educar é pior que controlar" title="Educar é pior que controlar" srcset="http://correiopaulista.com/2013/wp-content/uploads/2015/06/paloma-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2015/06/paloma-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2015/06/paloma-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2015/06/paloma.jpg 1000w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/educar-e-pior-que-controlar/">Educar é pior que controlar</a></h3>
	 <span class="date"><span class="post-date">16/03/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/televisao-que-eu-tanto-amo-2/" title="Link permanente para Televisão que eu tanto amo" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Televisão que eu tanto amo" title="Televisão que eu tanto amo" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/televisao-que-eu-tanto-amo-2/">Televisão que eu tanto amo</a></h3>
	 <span class="date"><span class="post-date">16/03/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/criancas-porque-temos-que-falar-100-vezes-as-mesmas-coisas/" title="Link permanente para Crianças: Porque temos que falar 100 vezes as mesmas coisas?" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-70x70.jpg" class="attachment-60x60 size-60x60" alt="Crianças: Porque temos que falar 100 vezes as mesmas coisas?" title="Crianças: Porque temos que falar 100 vezes as mesmas coisas?" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-768x768.jpg 768w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-1024x1024.jpg 1024w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-600x600.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/criancas-porque-temos-que-falar-100-vezes-as-mesmas-coisas/">Crianças: Porque temos que falar 100 vezes as mesmas coisas?</a></h3>
	 <span class="date"><span class="post-date">15/03/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/de-que-adianta/" title="Link permanente para De que adianta?" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png" class="attachment-60x60 size-60x60" alt="De que adianta?" title="De que adianta?" srcset="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png 70w, http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/de-que-adianta/">De que adianta?</a></h3>
	 <span class="date"><span class="post-date">14/03/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/sobre-intimidade/" title="Link permanente para Sobre intimidade" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/08/carolina-70x70.jpg" class="attachment-60x60 size-60x60" alt="Sobre intimidade" title="Sobre intimidade" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/08/carolina-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/08/carolina-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/sobre-intimidade/">Sobre intimidade</a></h3>
	 <span class="date"><span class="post-date">13/03/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/tudo-ou-nada-na-televisao/" title="Link permanente para Tudo ou Nada na Televisão" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Tudo ou Nada na Televisão" title="Tudo ou Nada na Televisão" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/tudo-ou-nada-na-televisao/">Tudo ou Nada na Televisão</a></h3>
	 <span class="date"><span class="post-date">13/03/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/encanto-ou-espanto/" title="Link permanente para Encanto ou espanto?" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2015/10/chalita-1-70x70.jpg" class="attachment-60x60 size-60x60" alt="Encanto ou espanto?" title="Encanto ou espanto?" srcset="http://correiopaulista.com/2013/wp-content/uploads/2015/10/chalita-1-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2015/10/chalita-1-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2015/10/chalita-1-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2015/10/chalita-1.jpg 900w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/encanto-ou-espanto/">Encanto ou espanto?</a></h3>
	 <span class="date"><span class="post-date">13/03/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/depois-que-tivemos-um-filho-o-relacionamento-esfriou/" title="Link permanente para Depois que tivemos um filho o relacionamento esfriou" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/Aline-Maia-1-70x70.jpg" class="attachment-60x60 size-60x60" alt="Depois que tivemos um filho o relacionamento esfriou" title="Depois que tivemos um filho o relacionamento esfriou" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/Aline-Maia-1-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/Aline-Maia-1-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/Aline-Maia-1-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/Aline-Maia-1-768x768.jpg 768w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/Aline-Maia-1-600x600.jpg 600w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/Aline-Maia-1.jpg 871w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/depois-que-tivemos-um-filho-o-relacionamento-esfriou/">Depois que tivemos um filho o relacionamento esfriou</a></h3>
	 <span class="date"><span class="post-date">10/03/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/nas-curvas-televisivas/" title="Link permanente para Nas curvas televisivas" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Nas curvas televisivas" title="Nas curvas televisivas" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/nas-curvas-televisivas/">Nas curvas televisivas</a></h3>
	 <span class="date"><span class="post-date">10/03/2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_600-widget-7" class="widget ads120_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-600">
								<div class="ad-cell">
				<!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="32934093";
	lmd_si="33835922";
	lmd_pu="22706100";
	lmd_c="BR";
	lmd_wi="120";
	lmd_he="600";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END -->			</div>
							</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ads300_250-widget-20" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Correio Paulista 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="9802900129"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads250_250-widget-3" class="widget ads250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<script type="text/javascript">
	bb_bid = "1688364";
	bb_lang = "pt-BR";
	bb_name = "custom";
	bb_limit = "4";
	bb_format = "bbm";
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/embed.js"></script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="3756366523"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="meta-3" class="widget widget_meta"><div class="widget-top"><h4>Registre-se ou faça seu login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
			<li><a href="http://correiopaulista.com/2013/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://correiopaulista.com/2013/wp-login.php">Fazer login</a></li>
			<li><a href="http://correiopaulista.com/2013/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://correiopaulista.com/2013/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Powered by WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentários do leitor</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Denilson Lima</span> em <a href="http://correiopaulista.com/2013/rogerio-lins-destaca-trabalho-de-ana-paula-rossi/#comment-323">Rogério Lins destaca trabalho de Ana Paula Rossi</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.correiopaulista.com' rel='external nofollow' class='url'>Robson Donizete</a></span> em <a href="http://correiopaulista.com/2013/orgulho-e-preconceito-ganhara-continuacao-em-2017/#comment-322">“Orgulho e Preconceito” ganhará continuação em 2017</a></li><li class="recentcomments"><span class="comment-author-link">Jen</span> em <a href="http://correiopaulista.com/2013/orgulho-e-preconceito-ganhara-continuacao-em-2017/#comment-321">“Orgulho e Preconceito” ganhará continuação em 2017</a></li><li class="recentcomments"><span class="comment-author-link">Jen</span> em <a href="http://correiopaulista.com/2013/orgulho-e-preconceito-ganhara-continuacao-em-2017/#comment-320">“Orgulho e Preconceito” ganhará continuação em 2017</a></li><li class="recentcomments"><span class="comment-author-link">newto1</span> em <a href="http://correiopaulista.com/2013/gcm-de-osasco-impede-pancadoes-no-padroeira-e-no-conceicao/#comment-318">GCM de Osasco impede pancadões no Padroeira e no Conceição</a></li><li class="recentcomments"><span class="comment-author-link">Ceza Ribeiro</span> em <a href="http://correiopaulista.com/2013/irritado-com-participacao-de-petistas-francisco-rossi-se-afasta-de-rogerio/#comment-317">Irritado com participação de petistas, Francisco Rossi se afasta de Rogério</a></li><li class="recentcomments"><span class="comment-author-link">Ceza Ribeiro</span> em <a href="http://correiopaulista.com/2013/sem-mordaca-150/#comment-316">Sem mordaça</a></li><li class="recentcomments"><span class="comment-author-link">Zimbosio</span> em <a href="http://correiopaulista.com/2013/sem-mordaca-150/#comment-315">Sem mordaça</a></li><li class="recentcomments"><span class="comment-author-link">cassiomoreira</span> em <a href="http://correiopaulista.com/2013/dois-adolescentes-e-uma-crianca-invadem-e-depredam-escola-em-barueri/#comment-314">Dois adolescentes e uma criança invadem e depredam escola em Barueri</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			
	
	<div class="search-widget">
		<form method="get" id="searchform" action="http://correiopaulista.com/2013/">
			<input type="text" id="s" name="s" value="para pesquisar tipo e tecle enter" onfocus="if (this.value == 'para pesquisar tipo e tecle enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para pesquisar tipo e tecle enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
			<div class="widget">
					<div class="social-icons icon_32">
		<a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/google_plus.png" alt="Google+"  /></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/facebook.png" alt="Facebook"  /></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/twitter.png" alt="Twitter"  /></a><a class="ttip youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"><img  src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/youtube.png" alt="YouTube"  /></a>	</div>

			</div>
		<div id="alexa_traffic_rank_widget-2" class="footer-widget widget_alexa_traffic_rank_widget"><div class="footer-widget-top"><h4>Alexa Traffic Rank</h4></div>
						<div class="footer-widget-container"><a href="http://www.alexa.com/siteinfo/http://www.correiopaulista.com"><script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=http://www.correiopaulista.com"></script></a></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					<div id="recent-posts-6" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Últimas notícias</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://correiopaulista.com/2013/redetv-transmite-ao-vivo-volei-nestle-e-fluminense-nesta-quinta-feira16/">RedeTV! transmite ao vivo Vôlei Nestlé e Fluminense nesta quinta-feira,16</a>
						</li>
					<li>
				<a href="http://correiopaulista.com/2013/educar-e-pior-que-controlar/">Educar é pior que controlar</a>
						</li>
					<li>
				<a href="http://correiopaulista.com/2013/televisao-que-eu-tanto-amo-2/">Televisão que eu tanto amo</a>
						</li>
					<li>
				<a href="http://correiopaulista.com/2013/grupo-de-osasco-esta-em-busca-de-novos-cantores/">Grupo de Osasco está em busca de novos cantores</a>
						</li>
					<li>
				<a href="http://correiopaulista.com/2013/homem-rouba-carro-e-depois-uma-moto-e-foge-pela-a-avenida-dos-autonomistas-em-osasco/">Homem rouba carro e depois uma moto e foge pela a Avenida dos Autonomistas em Osasco</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->				</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="ads300_100-widget-3" class="footer-widget ads300_100-widget"><div class="footer-widget-top"><h4>Parceiros</h4></div>
						<div class="footer-widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
				<a href="http://lfao.com.br/"  target="_blank" >					<img src=" http://correiopaulista.com/2013/wp-content/uploads/2013/08/liga_futebol_Amador_Osasco_250.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
				<a href="http://guacu.wordpress.com/"  target="_blank" >					<img src=" http://correiopaulista.com/2013/wp-content/uploads/2013/08/GUACU2.png " alt="" />
				</a>			</div>
								<div class="ad-cell">
				<a href="http://www.aceo.com.br/"  target="_blank" >					<img src=" http://correiopaulista.com/2013/wp-content/uploads/2013/08/aceo.jpg " alt="" />
				</a>			</div>
							</div>
	</div></div><!-- .widget /-->		<div id="ads300_100-widget-4" class="ads300-100">
																</div>
			</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="ttip youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

			<div class="alignleft">
				© Editora Correio do Povo Agosto 2013, Todos os direitos reservados. |  Rua Rui Barbosa, 105 - Centro - Osasco - SP   |   F. 3681.0914  |  jornal@correiopaulista.com			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Para topo</div>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
			<div style="display: none;">
				<a href='mailto:mayson_jamel@mailxu.com'>mayson_jamel@mailxu.com</a> 
			</div>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42246434-1', 'correiopaulista.com');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/correiopaulista.com\/2013\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 START -->
<script type='text/javascript' src='https://count.carrierzone.com/app/count_server/count.js'></script>
<script type='text/javascript'><!--
wm_custnum='6afea479f1ec3054';
wm_page_name='index.php';
wm_group_name='/services/webpages/c/o/correiopaulista.com/public/2013';
wm_campaign_key='campaign_id';
wm_track_alt='';
wiredminds.count();
// -->
</script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 END -->
</body>
</html>