<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Menor de idade sofre abuso sexual na Avenida Manoel Pedro Pimentel em Osasco | Correio Paulista</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://correiopaulista.com/2013/xmlrpc.php" />
<meta property="og:image" content="http://correiopaulista.com/2013/wp-content/uploads/2015/07/18882400604_638217bca5_o.jpg" /><!--[if lt IE 9]>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://correiopaulista.com/2013/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : ' Vá para...'};
	var tie = {"ajaxurl":"http://correiopaulista.com/2013/wp-admin/admin-ajax.php" , "your_rating":"Sua classificação:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Correio Paulista &raquo; Feed" href="http://correiopaulista.com/2013/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correio Paulista &raquo; Comments Feed" href="http://correiopaulista.com/2013/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Correio Paulista &raquo; Menor de idade sofre abuso sexual na Avenida Manoel Pedro Pimentel em Osasco Comments Feed" href="http://correiopaulista.com/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiopaulista.com\/2013\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://correiopaulista.com/2013/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://correiopaulista.com/2013/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://correiopaulista.com/2013/wp-content/themes/jarida/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://correiopaulista.com/2013/wp-content/plugins/sendpress/css/front-end.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/tie-scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/validation.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://correiopaulista.com/2013/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiopaulista.com/2013/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiopaulista.com/2013/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Audax empata em casa e é rebaixado mais uma vez' href='http://correiopaulista.com/2013/audax-empata-em-casa-e-e-rebaixado-mais-uma-vez/' />
<link rel='next' title='Osasco terá 10 lugares oferecendo peixes a preços populares' href='http://correiopaulista.com/2013/osasco-tera-10-lugares-oferecendo-peixes-a-precos-populares/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://correiopaulista.com/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/" />
<link rel='shortlink' href='http://correiopaulista.com/2013/?p=45205' />
<link rel="alternate" type="application/json+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Fmenor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Fmenor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco%2F&#038;format=xml" />
<script src="http://correiopaulista.com/2013/wp-content/plugins/wp-site-protector/media/functions.js"></script><link rel="shortcut icon" href="http://correiopaulista.com/2013/wp-content/uploads/2013/07/favicon3.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body {background: #254460 url(http://correiopaulista.com/2013/wp-content/themes/jarida/images/patterns/body-bg1.png) center;}
	#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.ei-slider-thumbs li.ei-slider-element,
.breaking-news span,
.ei-title h2,h2.cat-box-title,
a.more-link,.scroll-nav a,
.flex-direction-nav a,
.tagcloud a:hover,
#tabbed-widget ul.tabs li.active a,
.slider-caption h2, .full-width .content .slider-caption h2,
.review-percentage .review-item span span,.review-final-score,
.woocommerce span.onsale, .woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
.button,a.button,#main-content input[type="submit"], span.onsale {
	background-color:#254460 !important;
}
::-webkit-scrollbar-thumb{background-color:#254460 !important;}
#main-nav,.top-nav {border-bottom-color: #254460;}
.cat-box , .footer-bottom .container{border-top-color: #254460;}

a {
		text-decoration: none;}
a:hover {
		text-decoration: none;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
		text-shadow: 0 1px 1px #7d6b22 !important;}
#main-nav ul li {
	border-color: #254460;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #254460;
}


</style> 


<link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-70x70.jpg" sizes="32x32" />
<link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-45205 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://correiopaulista.com/2013/">
						<input class="search-button" type="submit" value="Pesquisa" />	
						<input type="text" id="s" name="s" value="Procurar..." onfocus="if (this.value == 'Procurar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="tooldown youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

				
					
	<div class="breaking-news">
		<span>Últimas notícias</span>
				
					<ul>
							<li><a href="http://correiopaulista.com/2013/escolhas-televisivas/" title="Escolhas Televisivas">Escolhas Televisivas</a></li>
							<li><a href="http://correiopaulista.com/2013/osasco-empata-playoff-da-superliga/" title="Osasco empata playoff da Superliga">Osasco empata playoff da Superliga</a></li>
							<li><a href="http://correiopaulista.com/2013/black-juniors/" title="Black Juniors">Black Juniors</a></li>
							<li><a href="http://correiopaulista.com/2013/catedral-santo-antonio-tera-missas-especiais-durante-a-semana-santa/" title="Catedral Santo Antônio terá missas especiais durante a Semana Santa">Catedral Santo Antônio terá missas especiais durante a Semana Santa</a></li>
							<li><a href="http://correiopaulista.com/2013/osasco-tera-10-lugares-oferecendo-peixes-a-precos-populares/" title="Osasco terá 10 lugares oferecendo peixes a preços populares">Osasco terá 10 lugares oferecendo peixes a preços populares</a></li>
							<li><a href="http://correiopaulista.com/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/" title="Menor de idade sofre abuso sexual na Avenida Manoel Pedro Pimentel em Osasco">Menor de idade sofre abuso sexual na Avenida Manoel Pedro Pimentel em Osasco</a></li>
							<li><a href="http://correiopaulista.com/2013/audax-empata-em-casa-e-e-rebaixado-mais-uma-vez/" title="Audax empata em casa e é rebaixado mais uma vez">Audax empata em casa e é rebaixado mais uma vez</a></li>
							<li><a href="http://correiopaulista.com/2013/oeste-barueri-esta-nas-semifinais-do-paulista-a2/" title="Oeste Barueri está nas semifinais do Paulista A2">Oeste Barueri está nas semifinais do Paulista A2</a></li>
							<li><a href="http://correiopaulista.com/2013/policia-apreende-maquinas-caca-niqueis-no-vila-yolanda-em-osasco/" title="Polícia apreende máquinas caça-níqueis no Vila Yolanda em Osasco">Polícia apreende máquinas caça-níqueis no Vila Yolanda em Osasco</a></li>
							<li><a href="http://correiopaulista.com/2013/hospital-sino-brasileiro-de-osasco-abre-148-vagas-de-empregos/" title="Hospital Sino Brasileiro de Osasco abre 148 vagas de empregos">Hospital Sino Brasileiro de Osasco abre 148 vagas de empregos</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 1000 , timeout: 5000});
							});
		</script>
	</div> <!-- .breaking-news -->	
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">
			<div class="logo" style="margin-top:7px">
			<h2>								<a title="Correio Paulista" href="http://correiopaulista.com/2013/">
					<img src="http://correiopaulista.com/2013/wp-content/uploads/2018/03/logocp16032018.png" alt="Correio Paulista" /><strong>Correio Paulista A Marca da Comunicação</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.shoppinguniao.com.br" title="" target="_blank">
				<img src="http://correiopaulista.com/2013/wp-content/uploads/2018/03/Banner-correio-paulista_pascoa_uniao_730x90px.gif" alt="" />
			</a>
			
				
		</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22115"><a href="http://correiopaulista.com/2013/">Home</a></li>
<li id="menu-item-22088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22088"><a href="http://correiopaulista.com/2013/category/politica/">Política</a></li>
<li id="menu-item-22085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22085"><a href="http://correiopaulista.com/2013/category/cidades/">Cidades</a></li>
<li id="menu-item-22091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22091"><a href="http://correiopaulista.com/2013/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-22089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22089"><a href="http://correiopaulista.com/2013/category/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-22095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22095"><a href="http://correiopaulista.com/2013/category/colunistas/dr-alexandre-bussab/">Dr. Alexandre Bussab</a></li>
	<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25240"><a href="http://correiopaulista.com/2013/category/colunistas/dermanio-ribeiro/">Dermânio Ribeiro</a></li>
	<li id="menu-item-32488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32488"><a href="http://correiopaulista.com/2013/category/colunistas/edson-carvalho/">Edson Carvalho</a></li>
	<li id="menu-item-34035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34035"><a href="http://correiopaulista.com/2013/category/colunistas/gilson-biondo/">Gilson Biondo</a></li>
	<li id="menu-item-43341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43341"><a href="http://correiopaulista.com/2013/category/colunistas/jairo-giovenardi/">Jairo Giovenardi</a></li>
	<li id="menu-item-41414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41414"><a href="http://correiopaulista.com/2013/category/colunistas/joao-antunes/">João Antunes</a></li>
	<li id="menu-item-28083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28083"><a href="http://correiopaulista.com/2013/category/colunistas/marcio-torvano/">Marcio Torvano</a></li>
	<li id="menu-item-22106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22106"><a href="http://correiopaulista.com/2013/category/colunistas/nilson-martins/">Nilson Martins</a></li>
	<li id="menu-item-22107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22107"><a href="http://correiopaulista.com/2013/category/colunistas/oscar-buturi/">Oscar Buturi</a></li>
	<li id="menu-item-22719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22719"><a href="http://correiopaulista.com/2013/category/colunistas/paloma-bueno/">Paloma Bueno</a></li>
	<li id="menu-item-22111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22111"><a href="http://correiopaulista.com/2013/category/colunistas/sem-mordaca/">Sem Mordaça</a></li>
</ul>
</li>
<li id="menu-item-22086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22086"><a href="http://correiopaulista.com/2013/category/correio2/">Correio2</a>
<ul class="sub-menu">
	<li id="menu-item-22113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22113"><a href="http://correiopaulista.com/2013/category/correio2/cinema/">Cinema</a></li>
	<li id="menu-item-28893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28893"><a href="http://correiopaulista.com/2013/category/correio2/circuito-integrado/">Circuito Integrado</a></li>
	<li id="menu-item-22114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22114"><a href="http://correiopaulista.com/2013/category/correio2/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-22087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22087"><a href="http://correiopaulista.com/2013/category/esportes/">Esportes</a></li>
<li id="menu-item-22093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22093"><a href="http://correiopaulista.com/2013/category/geral/">Geral</a></li>
<li id="menu-item-22094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22094"><a href="http://correiopaulista.com/2013/category/correio-gastronomico/">Gastronomia</a></li>
<li id="menu-item-22090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22090"><a href="http://correiopaulista.com/2013/category/correiomotors/">MOTORS</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container"><div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://correiopaulista.com/2013">Home</a> / <a itemprop="breadcrumb" href="http://correiopaulista.com/2013/category/capa/">Capa</a> / <span class="current">Menor de idade sofre abuso sexual na Avenida Manoel Pedro Pimentel em Osasco</span></div>		
		
				
				
						
		<article class="post-listing post-45205 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-cidades">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Menor de idade sofre abuso sexual na Avenida Manoel Pedro Pimentel em Osasco</h1>
						
<p class="post-meta">
		
	<span>Escrito por:<a href="http://correiopaulista.com/2013/author/gustavo/" title="">Redação </a></span>
	
	
		
	<span class="post-date">26/03/2018</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p>No final da noite deste domingo, 25, uma menina de 14 sofreu um estupro na avenida Manoel Pedro Pimentel  em Osasco, próximo a passarela que fica na via. De acordo com relatos da Polícia Militar, um homem arrastou a menina para debaixo da passarela. O local é ermo e escuro.</p>
<p>Os policiais Nishikawa e Claudinei, da 3ª CIA do 14º Batalhão da Polícia atenderam uma denúncia recebida pelo Copom e ao chegar no local avistaram a menina nua. Ela informou que o homem tinha acabado de abusar sexualmente.</p>
<p>Nos relatos, a menor de idade disse que foi abordada quando atravessava a passarela. O suspeito foi encaminhado à delegacia e indagado sobre a ocorrência, ele afirmou que havia abusado da menor. A menina passou por exames e foi liberada.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-03-26</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://correiopaulista.com/2013/author/gustavo/" title="Posts by Redação" rel="author">Redação</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://correiopaulista.com/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/" data-text="Menor de idade sofre abuso sexual na Avenida Manoel Pedro Pimentel em Osasco" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://correiopaulista.com/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://correiopaulista.com/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://correiopaulista.com/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://correiopaulista.com/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/&amp;media=http://correiopaulista.com/2013/wp-content/uploads/2015/07/18882400604_638217bca5_o.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://correiopaulista.com/2013/audax-empata-em-casa-e-e-rebaixado-mais-uma-vez/" rel="prev"><span>Anterior:</span> Audax empata em casa e é rebaixado mais uma vez</a></div>
			<div class="post-next"><a href="http://correiopaulista.com/2013/osasco-tera-10-lugares-oferecendo-peixes-a-precos-populares/" rel="next"><span>Próxima:</span> Osasco terá 10 lugares oferecendo peixes a preços populares</a></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre Redação </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/35e78f07d1869db5d46b1af68e1c32a0?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/35e78f07d1869db5d46b1af68e1c32a0?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
						<a class="ttip" href="http://www.correiopaulista.com" title="Redação 's site"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/site.png" alt="" /></a>
				
				
							
							
						<a class="ttip" href="https://www.facebook.com/gustavo.prachedes" title="Redação  on Flickr"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/flickr.png" alt="" /></a>
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Matérias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/osasco-empata-playoff-da-superliga/" title="Link permanente para Osasco empata playoff da Superliga" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2017/11/em-osasco-camponesaminas-vence-volei-nestle--300x160.jpg" class="attachment-300x160 size-300x160" alt="Osasco empata playoff da Superliga" title="Osasco empata playoff da Superliga" srcset="http://correiopaulista.com/2013/wp-content/uploads/2017/11/em-osasco-camponesaminas-vence-volei-nestle--300x160.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2017/11/em-osasco-camponesaminas-vence-volei-nestle--620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/osasco-empata-playoff-da-superliga/" title="Link permanente para Osasco empata playoff da Superliga" rel="bookmark">Osasco empata playoff da Superliga</a></h3>
				<p class="post-meta"><span class="post-date">27/03/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/catedral-santo-antonio-tera-missas-especiais-durante-a-semana-santa/" title="Link permanente para Catedral Santo Antônio terá missas especiais durante a Semana Santa" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2018/03/Procissao-2-300x160.jpeg" class="attachment-300x160 size-300x160" alt="Catedral Santo Antônio terá missas especiais durante a Semana Santa" title="Catedral Santo Antônio terá missas especiais durante a Semana Santa" srcset="http://correiopaulista.com/2013/wp-content/uploads/2018/03/Procissao-2-300x160.jpeg 300w, http://correiopaulista.com/2013/wp-content/uploads/2018/03/Procissao-2-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/catedral-santo-antonio-tera-missas-especiais-durante-a-semana-santa/" title="Link permanente para Catedral Santo Antônio terá missas especiais durante a Semana Santa" rel="bookmark">Catedral Santo Antônio terá missas especiais durante a Semana Santa</a></h3>
				<p class="post-meta"><span class="post-date">26/03/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/osasco-tera-10-lugares-oferecendo-peixes-a-precos-populares/" title="Link permanente para Osasco terá 10 lugares oferecendo peixes a preços populares" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2018/03/Pescado-300x160.jpg" class="attachment-300x160 size-300x160" alt="Osasco terá 10 lugares oferecendo peixes a preços populares" title="Osasco terá 10 lugares oferecendo peixes a preços populares" srcset="http://correiopaulista.com/2013/wp-content/uploads/2018/03/Pescado-300x160.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2018/03/Pescado-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/osasco-tera-10-lugares-oferecendo-peixes-a-precos-populares/" title="Link permanente para Osasco terá 10 lugares oferecendo peixes a preços populares" rel="bookmark">Osasco terá 10 lugares oferecendo peixes a preços populares</a></h3>
				<p class="post-meta"><span class="post-date">26/03/2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">

			<h3 id="comments-title">
			Um comentário			</h3>

										<ol class="commentlist">	<li id="comment-704">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/3ae4d5f8019ecddbe2aeb4bef9818e00?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ae4d5f8019ecddbe2aeb4bef9818e00?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://zimbas.13' rel='external nofollow' class='url'>Zimbosio</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://correiopaulista.com/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/#comment-704">	27/03/2018 em 13:46</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>São recorrentes as práticas delituosas no local, por ser um ermo, escuro, com acumulo de detritos e dejetos fisiológicos. A CPTM &#8211; Companhia Paulista de Trens Metropolitanos quase não faz a manutenção do local e também faltam ações preventivas de segurança pública. Para piorar a situação, nos finais de semana surgiu um &#8220;batidão&#8221; próximo ao local, com o som na &#8220;maior altura&#8221; a noite toda, prejudicando o descanso dos moradores. A Av. Manoel Pedro Pimentel virou um depósito de carros &#8220;depenados&#8221;, próximo ao número 365, e comumente os veículos estacionados na região, têm os vidros quebrados e objetos roubados. Também é comum o desrespeito as regras de trânsito nesse logradouro, com veículos estacionados sobre faixas de travessia de pedestres, em locais proibidos e nas áreas de acesso, entrada e de saída dos moradores dos residenciais, sendo que muitas vezes a coleta de lixo é prejudicada pelo fato dos veículos da prefeitura não poderem parar próximo as lixeiras.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://correiopaulista.com/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/?replytocom=704#respond' onclick='return addComment.moveForm( "comment-704", "704", "respond", "45205" )' aria-label='Reply to Zimbosio'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
			    
							


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/#respond" style="display:none;">Resposra cancelada</a></small></h3>			<form action="http://correiopaulista.com/2013/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">O seu endereço de email não será publicado.Campos obrigatórios são marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notifique-me, os comentários via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Matéria comentada" /> <input type='hidden' name='comment_post_ID' value='45205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca4a09e0fd" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="spamtrap_get" name="spamtrap_get" value="ee511b2851" /><input type='hidden' id='spamtrap_js' name='spamtrap_js' value='' /><script type='text/javascript'>jQuery( '#spamtrap_js' ).val( '1d185a7e38' );</script></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="215"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Colunistas		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/escolhas-televisivas/" title="Link permanente para Escolhas Televisivas" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Escolhas Televisivas" title="Escolhas Televisivas" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/escolhas-televisivas/">Escolhas Televisivas</a></h3>
	 <span class="date"><span class="post-date">27/03/2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/black-juniors/" title="Link permanente para Black Juniors" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2017/08/joao-antunes-70x70.jpg" class="attachment-60x60 size-60x60" alt="Black Juniors" title="Black Juniors" srcset="http://correiopaulista.com/2013/wp-content/uploads/2017/08/joao-antunes-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2017/08/joao-antunes-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2017/08/joao-antunes.jpg 167w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/black-juniors/">Black Juniors</a></h3>
	 <span class="date"><span class="post-date">26/03/2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/agitando-minha-televisao/" title="Link permanente para Agitando minha televisão" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Agitando minha televisão" title="Agitando minha televisão" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/agitando-minha-televisao/">Agitando minha televisão</a></h3>
	 <span class="date"><span class="post-date">23/03/2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/lance-livre-8/" title="Link permanente para Lance Livre" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2018/02/mbigatto-70x70.jpg" class="attachment-60x60 size-60x60" alt="Lance Livre" title="Lance Livre" srcset="http://correiopaulista.com/2013/wp-content/uploads/2018/02/mbigatto-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2018/02/mbigatto-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2018/02/mbigatto-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2018/02/mbigatto.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/lance-livre-8/">Lance Livre</a></h3>
	 <span class="date"><span class="post-date">22/03/2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/se-a-tampa-do-marmitex-nao-fechar/" title="Link permanente para Se a tampa do marmitex não fechar" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-70x70.jpg" class="attachment-60x60 size-60x60" alt="Se a tampa do marmitex não fechar" title="Se a tampa do marmitex não fechar" srcset="http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-300x296.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-1024x1012.jpg 1024w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/se-a-tampa-do-marmitex-nao-fechar/">Se a tampa do marmitex não fechar</a></h3>
	 <span class="date"><span class="post-date">22/03/2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/empresario-ivo-lopes-parabeniza-administracao-do-prefeito-de-osasco/" title="Link permanente para Em Off" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-70x70.jpg" class="attachment-60x60 size-60x60" alt="Em Off" title="Em Off" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-768x768.jpg 768w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-600x600.jpg 600w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins.jpg 1000w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/empresario-ivo-lopes-parabeniza-administracao-do-prefeito-de-osasco/">Em Off</a></h3>
	 <span class="date"><span class="post-date">22/03/2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/sem-mordaca-196/" title="Link permanente para Sem Mordaça" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg" class="attachment-60x60 size-60x60" alt="Sem Mordaça" title="Sem Mordaça" srcset="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/sem-mordaca-196/">Sem Mordaça</a></h3>
	 <span class="date"><span class="post-date">22/03/2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/o-que-leva-uma-crianca-ou-adolescente-ao-uso-das-drogas-parte-2/" title="Link permanente para O que leva uma criança ou adolescente ao uso das drogas? Parte 2" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-70x70.jpg" class="attachment-60x60 size-60x60" alt="O que leva uma criança ou adolescente ao uso das drogas? Parte 2" title="O que leva uma criança ou adolescente ao uso das drogas? Parte 2" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-768x768.jpg 768w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-1024x1024.jpg 1024w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-600x600.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/o-que-leva-uma-crianca-ou-adolescente-ao-uso-das-drogas-parte-2/">O que leva uma criança ou adolescente ao uso das drogas? Parte 2</a></h3>
	 <span class="date"><span class="post-date">21/03/2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/rabiscos-televisivos/" title="Link permanente para Rabiscos Televisivos" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Rabiscos Televisivos" title="Rabiscos Televisivos" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/rabiscos-televisivos/">Rabiscos Televisivos</a></h3>
	 <span class="date"><span class="post-date">19/03/2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_600-widget-7" class="widget ads120_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-600">
								<div class="ad-cell">
				<!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="32934093";
	lmd_si="33835922";
	lmd_pu="22706100";
	lmd_c="BR";
	lmd_wi="120";
	lmd_he="600";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END -->			</div>
							</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ads300_250-widget-20" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Correio Paulista 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="9802900129"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads120_600-widget-4" class="ads120-600">
								<div class="ad-cell">
				<script type="text/javascript">
	bb_bid = "1688364";
	bb_lang = "pt-BR";
	bb_name = "custom";
	bb_limit = "5";
	bb_format = "bbh";
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/embed.js"></script>			</div>
							</div>
	<div id="ads250_250-widget-3" class="widget ads250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<script type="text/javascript">
	bb_bid = "1688364";
	bb_lang = "pt-BR";
	bb_name = "custom";
	bb_limit = "4";
	bb_format = "bbm";
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/embed.js"></script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="3756366523"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentários do leitor</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alessandro Ricardo Oliveira</span> on <a href="http://correiopaulista.com/2013/hospital-sino-brasileiro-de-osasco-abre-148-vagas-de-empregos/#comment-705">Hospital Sino Brasileiro de Osasco abre 148 vagas de empregos</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://zimbas.13' rel='external nofollow' class='url'>Zimbosio</a></span> on <a href="http://correiopaulista.com/2013/menor-de-idade-sofre-abuso-sexual-na-avenida-manoel-pedro-pimentel-em-osasco/#comment-704">Menor de idade sofre abuso sexual na Avenida Manoel Pedro Pimentel em Osasco</a></li><li class="recentcomments"><span class="comment-author-link">Zeneide Maria da Costa</span> on <a href="http://correiopaulista.com/2013/hospital-sino-brasileiro-de-osasco-abre-148-vagas-de-empregos/#comment-703">Hospital Sino Brasileiro de Osasco abre 148 vagas de empregos</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="alexa_traffic_rank_widget-2" class="footer-widget widget_alexa_traffic_rank_widget"><div class="footer-widget-top"><h4>Alexa Traffic Rank</h4></div>
						<div class="footer-widget-container"><a href="http://www.alexa.com/siteinfo/http://www.correiopaulista.com"><script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=http://www.correiopaulista.com"></script></a></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="meta-3" class="footer-widget widget_meta"><div class="footer-widget-top"><h4>Registre-se ou faça seu login</h4></div>
						<div class="footer-widget-container">			<ul>
			<li><a href="http://correiopaulista.com/2013/wp-login.php?action=register">Register</a></li>			<li><a href="http://correiopaulista.com/2013/wp-login.php">Log in</a></li>
			<li><a href="http://correiopaulista.com/2013/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://correiopaulista.com/2013/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Curta nossa página no Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/JornalCorreioPaulista/&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23FFF&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:258px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="ttip youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

			<div class="alignleft">
				© Editora Correio do Povo Agosto 2013, Todos os direitos reservados. |  Rua Rui Barbosa, 105 - Centro - Osasco - SP   |   F. 3681.0914  |  jornal@correiopaulista.com			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Para topo</div>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
			<div style="display: none;">
				<a href='mailto:dehghanishaunte@mailxu.com'>dehghanishaunte@mailxu.com</a> 
			</div>
				<script>
	jQuery(document).ready(function(e) {
			});
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42246434-1', 'correiopaulista.com');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/correiopaulista.com\/2013\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 START -->
<script type='text/javascript' src='https://count.carrierzone.com/app/count_server/count.js'></script>
<script type='text/javascript'><!--
wm_custnum='6afea479f1ec3054';
wm_page_name='index.php';
wm_group_name='/services/webpages/c/o/correiopaulista.com/public/2013';
wm_campaign_key='campaign_id';
wm_track_alt='';
wiredminds.count();
// -->
</script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 END -->
</body>
</html>