<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>O que você quer da televisão? | Correio Paulista</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://correiopaulista.com/2013/xmlrpc.php" />
<meta property="og:image" content="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg" /><!--[if lt IE 9]>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://correiopaulista.com/2013/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : ' Vá para...'};
	var tie = {"ajaxurl":"http://correiopaulista.com/2013/wp-admin/admin-ajax.php" , "your_rating":"Sua classificação:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio Paulista &raquo;" href="http://correiopaulista.com/2013/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio Paulista &raquo;" href="http://correiopaulista.com/2013/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio Paulista &raquo; O que você quer da televisão?" href="http://correiopaulista.com/2013/o-que-voce-quer-da-televisao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiopaulista.com\/2013\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cff-css'  href='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://correiopaulista.com/2013/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://correiopaulista.com/2013/wp-content/themes/jarida/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://correiopaulista.com/2013/wp-content/plugins/sendpress/css/front-end.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/tie-scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/validation.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://correiopaulista.com/2013/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiopaulista.com/2013/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiopaulista.com/2013/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CCR contrata pessoas com deficiência' href='http://correiopaulista.com/2013/ccr-contrata-pessoas-com-deficiencia/' />
<link rel='next' title='Câmara dos Deputados aprova projeto de Renata Abreu que obriga profissionais de Saúde a registrar no prontuário de atendimento os indícios de violência contra a mulher' href='http://correiopaulista.com/2013/camara-dos-deputados-aprova-projeto-de-renata-abreu-que-obriga-profissionais-de-saude-a-registrar-no-prontuario-de-atendimento-os-indicios-de-violencia-contra-a-mulher/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://correiopaulista.com/2013/o-que-voce-quer-da-televisao/" />
<link rel='shortlink' href='http://correiopaulista.com/2013/?p=39904' />
<link rel="alternate" type="application/json+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Fo-que-voce-quer-da-televisao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Fo-que-voce-quer-da-televisao%2F&#038;format=xml" />
		<script>
		var wpSpAppendText = '****Conteúdo Exclusivo. Todos os direitos reservado a Editora Correio do Povo Ltda S/S****';
		</script>
		<script src="http://correiopaulista.com/2013/wp-content/plugins/wp-site-protector/media/functions.js"></script><link rel="shortcut icon" href="http://correiopaulista.com/2013/wp-content/uploads/2013/07/favicon3.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body {background: #254460 url(http://correiopaulista.com/2013/wp-content/themes/jarida/images/patterns/body-bg1.png) center;}
	#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.ei-slider-thumbs li.ei-slider-element,
.breaking-news span,
.ei-title h2,h2.cat-box-title,
a.more-link,.scroll-nav a,
.flex-direction-nav a,
.tagcloud a:hover,
#tabbed-widget ul.tabs li.active a,
.slider-caption h2, .full-width .content .slider-caption h2,
.review-percentage .review-item span span,.review-final-score,
.woocommerce span.onsale, .woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
.button,a.button,#main-content input[type="submit"], span.onsale {
	background-color:#254460 !important;
}
::-webkit-scrollbar-thumb{background-color:#254460 !important;}
#main-nav,.top-nav {border-bottom-color: #254460;}
.cat-box , .footer-bottom .container{border-top-color: #254460;}

a {
		text-decoration: none;}
a:hover {
		text-decoration: none;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
		text-shadow: 0 1px 1px #7d6b22 !important;}
#main-nav ul li {
	border-color: #254460;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #254460;
}


</style> 


<link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-70x70.jpg" sizes="32x32" />
<link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-39904 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://correiopaulista.com/2013/">
						<input class="search-button" type="submit" value="Pesquisa" />	
						<input type="text" id="s" name="s" value="Procurar..." onfocus="if (this.value == 'Procurar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="tooldown youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

				
					
	<div class="breaking-news">
		<span>Últimas notícias</span>
				
					<ul>
							<li><a href="http://correiopaulista.com/2013/camara-dos-deputados-aprova-projeto-de-renata-abreu-que-obriga-profissionais-de-saude-a-registrar-no-prontuario-de-atendimento-os-indicios-de-violencia-contra-a-mulher/" title="Câmara dos Deputados aprova projeto de Renata Abreu que obriga profissionais de Saúde a registrar no prontuário de atendimento os indícios de violência contra a mulher">Câmara dos Deputados aprova projeto de Renata Abreu que obriga profissionais de Saúde a registrar no prontuário de atendimento os indícios de violência contra a mulher</a></li>
							<li><a href="http://correiopaulista.com/2013/o-que-voce-quer-da-televisao/" title="O que você quer da televisão?">O que você quer da televisão?</a></li>
							<li><a href="http://correiopaulista.com/2013/ccr-contrata-pessoas-com-deficiencia/" title="CCR contrata pessoas com deficiência">CCR contrata pessoas com deficiência</a></li>
							<li><a href="http://correiopaulista.com/2013/qual-o-numero-ideal-de-assessores-a-vereadores/" title="Qual o número ideal de assessores a vereadores?">Qual o número ideal de assessores a vereadores?</a></li>
							<li><a href="http://correiopaulista.com/2013/meu-malvado-favorito-3/" title="Meu malvado favorito 3">Meu malvado favorito 3</a></li>
							<li><a href="http://correiopaulista.com/2013/vem-ai-o-estatuto-do-pedestre/" title="Vem aí o Estatuto do Pedestre">Vem aí o Estatuto do Pedestre</a></li>
							<li><a href="http://correiopaulista.com/2013/tradicional-volta-da-uniao-e-destaque-no-calendario-esportivo-osasquense/" title="Tradicional “Volta da União” é destaque no calendário esportivo osasquense">Tradicional “Volta da União” é destaque no calendário esportivo osasquense</a></li>
							<li><a href="http://correiopaulista.com/2013/nova-marginal-do-cadaval-vai-melhorar-transito-de-carapicuiba/" title="Nova Marginal do Cadaval vai melhorar trânsito de Carapicuíba">Nova Marginal do Cadaval vai melhorar trânsito de Carapicuíba</a></li>
							<li><a href="http://correiopaulista.com/2013/sem-mordaca-167/" title="Sem mordaça">Sem mordaça</a></li>
							<li><a href="http://correiopaulista.com/2013/em-off-101/" title="Em Off">Em Off</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 1000 , timeout: 5000});
							});
		</script>
	</div> <!-- .breaking-news -->	
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">
			<div class="logo" style="margin-top:7px">
			<h2>								<a title="Correio Paulista" href="http://correiopaulista.com/2013/">
					<img src="http://correiopaulista.com/2013/wp-content/uploads/2013/07/logo11.png" alt="Correio Paulista" /><strong>Correio Paulista A Marca da Comunicação</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.shoppinguniao.com.br/" title="" target="_blank">
				<img src="http://correiopaulista.com/2013/wp-content/uploads/2017/06/banner_correiopaulista_conceito_uniao_730x90px.jpg" alt="" />
			</a>
			
				
		</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22115"><a href="http://correiopaulista.com/2013/">Home</a></li>
<li id="menu-item-22088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22088"><a href="http://correiopaulista.com/2013/category/politica/">Política</a></li>
<li id="menu-item-22085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22085"><a href="http://correiopaulista.com/2013/category/cidades/">Cidades</a></li>
<li id="menu-item-22091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22091"><a href="http://correiopaulista.com/2013/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-22089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22089"><a href="http://correiopaulista.com/2013/category/colunistas/">Colunistas</a>
<ul  class="sub-menu">
	<li id="menu-item-34034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34034"><a href="http://correiopaulista.com/2013/category/colunistas/aline-maia/">Aline Maia</a></li>
	<li id="menu-item-32487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32487"><a href="http://correiopaulista.com/2013/category/colunistas/carolina-giacomini/">Carolina Giacomini</a></li>
	<li id="menu-item-22095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22095"><a href="http://correiopaulista.com/2013/category/colunistas/dr-alexandre-bussab/">Dr. Alexandre Bussab</a></li>
	<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25240"><a href="http://correiopaulista.com/2013/category/colunistas/dermanio-ribeiro/">Dermânio Ribeiro</a></li>
	<li id="menu-item-32488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32488"><a href="http://correiopaulista.com/2013/category/colunistas/edson-carvalho/">Edson Carvalho</a></li>
	<li id="menu-item-22097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22097"><a href="http://correiopaulista.com/2013/category/correio2/onde-ir/onde-ir-onde-ir/">Onde Ir</a></li>
	<li id="menu-item-29494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29494"><a href="http://correiopaulista.com/2013/category/colunistas/eliabe-vicente/">Eliabe Vicente</a></li>
	<li id="menu-item-34035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34035"><a href="http://correiopaulista.com/2013/category/colunistas/gilson-biondo/">Gilson Biondo</a></li>
	<li id="menu-item-22102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22102"><a href="http://correiopaulista.com/2013/category/colunistas/luis_marcelo_bigatto/">Luis Marcelo Bigatto</a></li>
	<li id="menu-item-28083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28083"><a href="http://correiopaulista.com/2013/category/colunistas/marcio-torvano/">Marcio Torvano</a></li>
	<li id="menu-item-22106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22106"><a href="http://correiopaulista.com/2013/category/colunistas/nilson-martins/">Nilson Martins</a></li>
	<li id="menu-item-22107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22107"><a href="http://correiopaulista.com/2013/category/colunistas/oscar-buturi/">Oscar Buturi</a></li>
	<li id="menu-item-22719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22719"><a href="http://correiopaulista.com/2013/category/colunistas/paloma-bueno/">Paloma Bueno</a></li>
	<li id="menu-item-22110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22110"><a href="http://correiopaulista.com/2013/category/colunistas/renato_ferreira/">Renato Ferreira</a></li>
	<li id="menu-item-22111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22111"><a href="http://correiopaulista.com/2013/category/colunistas/sem-mordaca/">Sem Mordaça</a></li>
	<li id="menu-item-22112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22112"><a href="http://correiopaulista.com/2013/category/colunistas/talita-botoluti/">Talita Bortolussi</a></li>
</ul>
</li>
<li id="menu-item-22086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22086"><a href="http://correiopaulista.com/2013/category/correio2/">Correio2</a>
<ul  class="sub-menu">
	<li id="menu-item-22113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22113"><a href="http://correiopaulista.com/2013/category/correio2/cinema/">Cinema</a></li>
	<li id="menu-item-28893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28893"><a href="http://correiopaulista.com/2013/category/correio2/circuito-integrado/">Circuito Integrado</a></li>
	<li id="menu-item-22114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22114"><a href="http://correiopaulista.com/2013/category/correio2/musica/">Música</a></li>
	<li id="menu-item-28299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28299"><a href="http://correiopaulista.com/2013/category/correio2/onde-ir/">Onde Ir</a></li>
</ul>
</li>
<li id="menu-item-22087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22087"><a href="http://correiopaulista.com/2013/category/esportes/">Esportes</a></li>
<li id="menu-item-22093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22093"><a href="http://correiopaulista.com/2013/category/geral/">Geral</a></li>
<li id="menu-item-22094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22094"><a href="http://correiopaulista.com/2013/category/correio-gastronomico/">Gastronomia</a></li>
<li id="menu-item-22090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22090"><a href="http://correiopaulista.com/2013/category/correiomotors/">MOTORS</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container"><div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://correiopaulista.com/2013">Home</a> / <a itemprop="breadcrumb" href="http://correiopaulista.com/2013/category/colunistas/">Colunistas</a> / <span class="current">O que você quer da televisão?</span></div>		
		
				
				
						
		<article class="post-listing post-39904 post type-post status-publish format-standard has-post-thumbnail hentry category-colunistas category-marcio-torvano">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">O que você quer da televisão?</h1>
						
<p class="post-meta">
		
	<span>Escrito por:<a href="http://correiopaulista.com/2013/author/marcio-torvano/" title="">Marcio Torvano </a></span>
	
	
		
	<span class="post-date">23/06/2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="yui_3_16_0_ym19_1_1498187465603_2020"><span id="yui_3_16_0_ym19_1_1498187465603_2021"><span id="yui_3_16_0_ym19_1_1498187465603_2022" style="font-family: Calibri; font-size: medium;">E no mesmo dia tem Maria Casadevall na sempre boa minissérie &#8220;Os Dias Eram Assim&#8221; e no chato &#8220;Vade Retro&#8221;, Globo. Que coisa, não!?</span></span></div>
<div dir="ltr"></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2024" dir="ltr"><span id="yui_3_16_0_ym19_1_1498187465603_2025"><span id="yui_3_16_0_ym19_1_1498187465603_2026" style="font-family: Calibri; font-size: medium;">E a melhor analista de televisão, minha mãe, falou. E eu parei para ouvir. Ela disse que não gosta da Sophia Abrahão apresentando o &#8220;Vídeo Show&#8221;. Acha que a moça faz muita pose e sempre parece estar torta na tela. Lembrando que minha mãe adorava a Sophia na &#8220;Dança dos Famosos&#8221; do Faustão.</span></span></div>
<div></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2028"><span id="yui_3_16_0_ym19_1_1498187465603_2029"><span id="yui_3_16_0_ym19_1_1498187465603_2030" style="font-family: Calibri; font-size: medium;">Não tem nada mais prazeroso do que chegar em casa e conseguir assistir na íntegra o melhor humorístico da TV, &#8220;A Praça é Nossa&#8221; (SBT). Um quadro melhor do que o outro.</span></span></div>
<div></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2032"><span id="yui_3_16_0_ym19_1_1498187465603_2033"><span id="yui_3_16_0_ym19_1_1498187465603_2034" style="font-family: Calibri; font-size: medium;">E ainda estamos na era dos &#8220;Reality Show&#8221;. E parece que os mais simples estão tendo mais sucesso. O segredo é não ter muito segredo. </span></span></div>
<div></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2036"><span id="yui_3_16_0_ym19_1_1498187465603_2037"><span id="yui_3_16_0_ym19_1_1498187465603_2038" style="font-family: Calibri; font-size: medium;">Mudando de assunto&#8230;</span></span></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2040"><span id="yui_3_16_0_ym19_1_1498187465603_2041"><span id="yui_3_16_0_ym19_1_1498187465603_2042" style="font-family: Calibri; font-size: medium;">Os chatos de internet estão reclamando do Silvio Santos levar este e não levar aquele político em seu programa. O patrão leva quem bem entender.</span></span></div>
<div></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2044"><span id="yui_3_16_0_ym19_1_1498187465603_2045"><span id="yui_3_16_0_ym19_1_1498187465603_2046" style="font-family: Calibri; font-size: medium;">Aproveitando&#8230;</span></span></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2048"><span id="yui_3_16_0_ym19_1_1498187465603_2049"><span id="yui_3_16_0_ym19_1_1498187465603_2050" style="font-family: Calibri; font-size: medium;">Reclamaram também, e virou até discussão antropológica, o Silvio Santos tentando casar a Maísa e o Dudu Camargo. Como disse antes, eu quero é mais. Vou rir muito.</span></span></div>
<div></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2052"><span id="yui_3_16_0_ym19_1_1498187465603_2053"><span id="yui_3_16_0_ym19_1_1498187465603_2054" style="font-family: Calibri; font-size: medium;">E depois de Paula Fernandes, de Tiago Leifert, de Luciano Huck, agora é a vez de Dudu Camargo ser um dos mais invejados do Brasil. Torço mais e mais pelo cara.</span></span></div>
<div></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2056"><span id="yui_3_16_0_ym19_1_1498187465603_2057"><span id="yui_3_16_0_ym19_1_1498187465603_2058" style="font-family: Calibri; font-size: medium;">Falando de novo da minha mãe&#8230;</span></span></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2060"><span id="yui_3_16_0_ym19_1_1498187465603_2061"><span id="yui_3_16_0_ym19_1_1498187465603_2062" style="font-family: Calibri; font-size: medium;">Ela não assiste &#8220;O Céu é o Limite&#8221; (Rede TV!) com o bom Marcelo de Carvalho. Mas de tanto eu contar sobre o programa ela já está curtindo. Uma gostosa atração para um fim de sábado.</span></span></div>
<div></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2064"><span id="yui_3_16_0_ym19_1_1498187465603_2065"><span id="yui_3_16_0_ym19_1_1498187465603_2066" style="font-family: Calibri; font-size: medium;">Falando da Record&#8230;</span></span></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2068"><span id="yui_3_16_0_ym19_1_1498187465603_2069"><span id="yui_3_16_0_ym19_1_1498187465603_2070" style="font-family: Calibri; font-size: medium;">Leio que &#8220;Escrava Isaura&#8221; (reprise) está com audiência melhor do que novelas bíblicas. Acho que mais pessoas não suportam tantas novelas religiosas. Eu estou cansado.</span></span></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2072"><span id="yui_3_16_0_ym19_1_1498187465603_2073"><span id="yui_3_16_0_ym19_1_1498187465603_2074" style="font-family: Calibri; font-size: medium;">Por sinal, o ator que faz o Valdisnei (Adriano Peteremann), em &#8220;Vidas em Jogo&#8221;, apareceu dia desses em um pequeno papel de &#8220;Pega Pega&#8221; (Globo). O que isso quer dizer? Nada. Apenas amo reparar nessas coisas.</span></span></div>
<div></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2076"><span id="yui_3_16_0_ym19_1_1498187465603_2077"><span id="yui_3_16_0_ym19_1_1498187465603_2078" style="font-family: Calibri; font-size: medium;">Falando em &#8220;Pega Pega&#8221;&#8230;</span></span></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2080"><span id="yui_3_16_0_ym19_1_1498187465603_2081"><span id="yui_3_16_0_ym19_1_1498187465603_2082" style="font-family: Calibri; font-size: medium;">Estou gostando muito da atuação da comediante Mariana Santos na novela. Vem surpreendendo. E fazendo um papel bem longe do humor. Está ótima.</span></span></div>
<div></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2084"><span id="yui_3_16_0_ym19_1_1498187465603_2085"><span id="yui_3_16_0_ym19_1_1498187465603_2086" style="font-family: Calibri; font-size: medium;">Já em &#8220;A Força do Querer&#8221;&#8230;</span></span></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2088"><span id="yui_3_16_0_ym19_1_1498187465603_2089"><span id="yui_3_16_0_ym19_1_1498187465603_2090" style="font-family: Calibri; font-size: medium;">Não tenho nada contra, mas não consigo gostar da Juliana Paes atuando. Sempre o mesmo jeito, a mesma cara. Ou as mesmas caretas. Será que estou exigente demais? Acho que não.</span></span></div>
<div></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2092"><span id="yui_3_16_0_ym19_1_1498187465603_2093"><span id="yui_3_16_0_ym19_1_1498187465603_2094" style="font-family: Calibri; font-size: medium;">Dias atrás, eu estava lendo sobre atores sumidos das novelas. Gabriela Duarte é uma que faz falta. Talvez nunca tenha recebido devido valor. E sempre foi muito cobrada por ser filha da genial e espetacular Regina Duarte.</span></span></div>
<div></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2096"><span id="yui_3_16_0_ym19_1_1498187465603_2097"><span id="yui_3_16_0_ym19_1_1498187465603_2098" style="font-family: Calibri; font-size: medium;">Para fechar&#8230;</span></span></div>
<div id="yui_3_16_0_ym19_1_1498187465603_2100"><span id="yui_3_16_0_ym19_1_1498187465603_2101"><span id="yui_3_16_0_ym19_1_1498187465603_2102" style="font-family: Calibri; font-size: medium;">Você já conseguiu entender o que querem os jurados do &#8220;Show dos Famosos&#8221; do Faustão?</span></span></div>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-06-23</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://correiopaulista.com/2013/author/marcio-torvano/" title="Posts de Marcio Torvano" rel="author">Marcio Torvano</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://correiopaulista.com/2013/o-que-voce-quer-da-televisao/" data-text="O que você quer da televisão?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://correiopaulista.com/2013/o-que-voce-quer-da-televisao/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://correiopaulista.com/2013/o-que-voce-quer-da-televisao/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://correiopaulista.com/2013/o-que-voce-quer-da-televisao/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://correiopaulista.com/2013/o-que-voce-quer-da-televisao/&amp;media=http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://correiopaulista.com/2013/ccr-contrata-pessoas-com-deficiencia/" rel="prev"><span>Anterior:</span> CCR contrata pessoas com deficiência</a></div>
			<div class="post-next"><a href="http://correiopaulista.com/2013/camara-dos-deputados-aprova-projeto-de-renata-abreu-que-obriga-profissionais-de-saude-a-registrar-no-prontuario-de-atendimento-os-indicios-de-violencia-contra-a-mulher/" rel="next"><span>Próxima:</span> Câmara dos Deputados aprova projeto de Renata Abreu que obriga profissionais de Saúde a registrar no prontuário de atendimento os indícios de violência contra a mulher</a></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre Marcio Torvano </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/eff3015fc03619e3e35fad48f8e1a123?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/eff3015fc03619e3e35fad48f8e1a123?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Matérias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/vem-ai-o-estatuto-do-pedestre/" title="Link permanente para Vem aí o Estatuto do Pedestre" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-300x160.jpg" class="attachment-300x160 size-300x160" alt="Vem aí o Estatuto do Pedestre" title="Vem aí o Estatuto do Pedestre" srcset="http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-300x160.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/vem-ai-o-estatuto-do-pedestre/" title="Link permanente para Vem aí o Estatuto do Pedestre" rel="bookmark">Vem aí o Estatuto do Pedestre</a></h3>
				<p class="post-meta"><span class="post-date">22/06/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/sem-mordaca-167/" title="Link permanente para Sem mordaça" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-300x160.jpg" class="attachment-300x160 size-300x160" alt="Sem mordaça" title="Sem mordaça" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/sem-mordaca-167/" title="Link permanente para Sem mordaça" rel="bookmark">Sem mordaça</a></h3>
				<p class="post-meta"><span class="post-date">22/06/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/em-off-101/" title="Link permanente para Em Off" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-300x160.jpg" class="attachment-300x160 size-300x160" alt="Em Off" title="Em Off" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-300x160.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/em-off-101/" title="Link permanente para Em Off" rel="bookmark">Em Off</a></h3>
				<p class="post-meta"><span class="post-date">22/06/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/o-que-voce-quer-da-televisao/#respond" style="display:none;">Resposra cancelada</a></small></h3>			<form action="http://correiopaulista.com/2013/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">O seu endereço de email não será publicado.Campos obrigatórios são marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notifique-me, os comentários via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Matéria comentada" /> <input type='hidden' name='comment_post_ID' value='39904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb9d8f78a9" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="spamtrap_get" name="spamtrap_get" value="70ad2c6ac3" /><input type='hidden' id='spamtrap_js' name='spamtrap_js' value='' /><script type='text/javascript'>jQuery( '#spamtrap_js' ).val( 'c2e6f7cc78' );</script></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Colunistas		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/o-que-voce-quer-da-televisao/" title="Link permanente para O que você quer da televisão?" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="O que você quer da televisão?" title="O que você quer da televisão?" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/o-que-voce-quer-da-televisao/">O que você quer da televisão?</a></h3>
	 <span class="date"><span class="post-date">23/06/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/vem-ai-o-estatuto-do-pedestre/" title="Link permanente para Vem aí o Estatuto do Pedestre" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-70x70.jpg" class="attachment-60x60 size-60x60" alt="Vem aí o Estatuto do Pedestre" title="Vem aí o Estatuto do Pedestre" srcset="http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-300x296.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2014/01/OSCAR_COLUNA-1024x1012.jpg 1024w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/vem-ai-o-estatuto-do-pedestre/">Vem aí o Estatuto do Pedestre</a></h3>
	 <span class="date"><span class="post-date">22/06/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/sem-mordaca-167/" title="Link permanente para Sem mordaça" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg" class="attachment-60x60 size-60x60" alt="Sem mordaça" title="Sem mordaça" srcset="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/sem-mordaca-167/">Sem mordaça</a></h3>
	 <span class="date"><span class="post-date">22/06/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/em-off-101/" title="Link permanente para Em Off" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-70x70.jpg" class="attachment-60x60 size-60x60" alt="Em Off" title="Em Off" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-768x768.jpg 768w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-600x600.jpg 600w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins.jpg 1000w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/em-off-101/">Em Off</a></h3>
	 <span class="date"><span class="post-date">22/06/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/municipio-escola-da-democracia/" title="Link permanente para Município: escola da democracia" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png" class="attachment-60x60 size-60x60" alt="Município: escola da democracia" title="Município: escola da democracia" srcset="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png 70w, http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/municipio-escola-da-democracia/">Município: escola da democracia</a></h3>
	 <span class="date"><span class="post-date">22/06/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/casamento-e-filhos-e-igual-a-problemas/" title="Link permanente para Casamento e Filhos é igual a problemas?" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-70x70.jpg" class="attachment-60x60 size-60x60" alt="Casamento e Filhos é igual a problemas?" title="Casamento e Filhos é igual a problemas?" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-768x768.jpg 768w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-1024x1024.jpg 1024w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-600x600.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/casamento-e-filhos-e-igual-a-problemas/">Casamento e Filhos é igual a problemas?</a></h3>
	 <span class="date"><span class="post-date">21/06/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/opcoes-televisivas/" title="Link permanente para Opções Televisivas" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Opções Televisivas" title="Opções Televisivas" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/opcoes-televisivas/">Opções Televisivas</a></h3>
	 <span class="date"><span class="post-date">20/06/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/a-mulher-que-desligou-a-televisao/" title="Link permanente para A mulher que desligou a televisão" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/edson_carvalho-70x70.jpg" class="attachment-60x60 size-60x60" alt="A mulher que desligou a televisão" title="A mulher que desligou a televisão" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/edson_carvalho-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/edson_carvalho-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/edson_carvalho-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/edson_carvalho-600x600.jpg 600w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/edson_carvalho.jpg 661w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/a-mulher-que-desligou-a-televisao/">A mulher que desligou a televisão</a></h3>
	 <span class="date"><span class="post-date">20/06/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/minha-televisao-querida/" title="Link permanente para Minha Televisão Querida" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Minha Televisão Querida" title="Minha Televisão Querida" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/minha-televisao-querida/">Minha Televisão Querida</a></h3>
	 <span class="date"><span class="post-date">16/06/2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_600-widget-7" class="widget ads120_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-600">
								<div class="ad-cell">
				<!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="32934093";
	lmd_si="33835922";
	lmd_pu="22706100";
	lmd_c="BR";
	lmd_wi="120";
	lmd_he="600";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END -->			</div>
							</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ads300_250-widget-20" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Correio Paulista 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="9802900129"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads120_600-widget-4" class="ads120-600">
								<div class="ad-cell">
				<script type="text/javascript">
	bb_bid = "1688364";
	bb_lang = "pt-BR";
	bb_name = "custom";
	bb_limit = "5";
	bb_format = "bbh";
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/embed.js"></script>			</div>
							</div>
	<div id="ads250_250-widget-3" class="widget ads250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<script type="text/javascript">
	bb_bid = "1688364";
	bb_lang = "pt-BR";
	bb_name = "custom";
	bb_limit = "4";
	bb_format = "bbm";
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/embed.js"></script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="3756366523"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentários do leitor</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">isabel silva da gama</span> em <a href="http://correiopaulista.com/2013/osasco-ganha-pontos-de-coleta-de-eletroeletronicos/#comment-388">Osasco ganha pontos de coleta de eletroeletrônicos</a></li><li class="recentcomments"><span class="comment-author-link">Angelica</span> em <a href="http://correiopaulista.com/2013/vereador-osasquense-destina-verba-para-modernizacao-de-velorio-do-jardim-santo-antonio/#comment-387">Vereador osasquense destina verba para modernização de velório do Jardim Santo Antônio</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.buscasas.com.br' rel='external nofollow' class='url'>Nadia Lima</a></span> em <a href="http://correiopaulista.com/2013/conquista-jardim-amaralina-o-maior-condominio-clube-do-minha-casa-minha-vida/#comment-386">Conquista Jardim Amaralina o maior condomínio clube do Minha Casa Minha Vida</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="alexa_traffic_rank_widget-2" class="footer-widget widget_alexa_traffic_rank_widget"><div class="footer-widget-top"><h4>Alexa Traffic Rank</h4></div>
						<div class="footer-widget-container"><a href="http://www.alexa.com/siteinfo/http://www.correiopaulista.com"><script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=http://www.correiopaulista.com"></script></a></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="meta-3" class="footer-widget widget_meta"><div class="footer-widget-top"><h4>Registre-se ou faça seu login</h4></div>
						<div class="footer-widget-container">			<ul>
			<li><a href="http://correiopaulista.com/2013/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://correiopaulista.com/2013/wp-login.php">Fazer login</a></li>
			<li><a href="http://correiopaulista.com/2013/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://correiopaulista.com/2013/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Desenvolvido com WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Curta nossa página no Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/JornalCorreioPaulista/&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23FFF&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:258px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="ttip youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

			<div class="alignleft">
				© Editora Correio do Povo Agosto 2013, Todos os direitos reservados. |  Rua Rui Barbosa, 105 - Centro - Osasco - SP   |   F. 3681.0914  |  jornal@correiopaulista.com			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Para topo</div>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
			<div style="display: none;">
				<a href='mailto:badamorxd@mailxu.com'>badamorxd@mailxu.com</a> 
<a href='mailto:moon.173@mailxu.com'>moon.173@mailxu.com</a> 
			</div>
				<script>
	jQuery(document).ready(function(e) {
			jQuery('html').wpSiteProtectorDts();
		jQuery(document).bind('contextmenu', function(e){
		e.preventDefault();
		alert('****Conteúdo Exclusivo. Todos os direitos reservado a Editora Correio do Povo Ltda S/S****');	});
		jQuery(document).keydown(function(objEvent){if(objEvent.ctrlKey){if(objEvent.keyCode==65){return false}}});jQuery(document).bind("cut copy paste",function(e){e.preventDefault()});
		document.oncopy = wpSpTextAppender;
		});
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42246434-1', 'correiopaulista.com');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/correiopaulista.com\/2013\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 START -->
<script type='text/javascript' src='https://count.carrierzone.com/app/count_server/count.js'></script>
<script type='text/javascript'><!--
wm_custnum='6afea479f1ec3054';
wm_page_name='index.php';
wm_group_name='/services/webpages/c/o/correiopaulista.com/public/2013';
wm_campaign_key='campaign_id';
wm_track_alt='';
wiredminds.count();
// -->
</script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 END -->
</body>
</html>