<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Osasco recebe neste sábado, 30, evento para arrecadar alimentos para animais abandonados | Correio Paulista</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://correiopaulista.com/2013/xmlrpc.php" />
<meta property="og:image" content="http://correiopaulista.com/2013/wp-content/uploads/2013/08/cachorrada-620x330.jpg" /><!--[if lt IE 9]>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://correiopaulista.com/2013/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://correiopaulista.com/2013/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : ' Vá para...'};
	var tie = {"ajaxurl":"http://correiopaulista.com/2013/wp-admin/admin-ajax.php" , "your_rating":"Sua classificação:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio Paulista &raquo;" href="http://correiopaulista.com/2013/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio Paulista &raquo;" href="http://correiopaulista.com/2013/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio Paulista &raquo; Osasco recebe neste sábado, 30, evento para arrecadar alimentos para animais abandonados" href="http://correiopaulista.com/2013/osasco-recebe-neste-sabado-30-evento-para-arrecadar-alimentos-para-animais-abandonados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiopaulista.com\/2013\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://correiopaulista.com/2013/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.13-6410' type='text/css' media='screen' />
<link rel='stylesheet' id='cff-css'  href='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://correiopaulista.com/2013/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://correiopaulista.com/2013/wp-content/themes/jarida/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://correiopaulista.com/2013/wp-content/plugins/sendpress/css/front-end.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/tie-scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/themes/jarida/js/validation.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://correiopaulista.com/2013/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiopaulista.com/2013/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiopaulista.com/2013/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Polícia prende ajudante de pedreiro com drogas no Munhoz Júnior' href='http://correiopaulista.com/2013/policia-prende-ajudante-de-pedreiro-com-drogas-no-munhoz-junior/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://correiopaulista.com/2013/osasco-recebe-neste-sabado-30-evento-para-arrecadar-alimentos-para-animais-abandonados/" />
<link rel='shortlink' href='http://correiopaulista.com/2013/?p=42116' />
<link rel="alternate" type="application/json+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Fosasco-recebe-neste-sabado-30-evento-para-arrecadar-alimentos-para-animais-abandonados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correiopaulista.com/2013/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiopaulista.com%2F2013%2Fosasco-recebe-neste-sabado-30-evento-para-arrecadar-alimentos-para-animais-abandonados%2F&#038;format=xml" />
<script src="http://correiopaulista.com/2013/wp-content/plugins/wp-site-protector/media/functions.js"></script><link rel="shortcut icon" href="http://correiopaulista.com/2013/wp-content/uploads/2013/07/favicon3.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body {background: #254460 url(http://correiopaulista.com/2013/wp-content/themes/jarida/images/patterns/body-bg1.png) center;}
	#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.ei-slider-thumbs li.ei-slider-element,
.breaking-news span,
.ei-title h2,h2.cat-box-title,
a.more-link,.scroll-nav a,
.flex-direction-nav a,
.tagcloud a:hover,
#tabbed-widget ul.tabs li.active a,
.slider-caption h2, .full-width .content .slider-caption h2,
.review-percentage .review-item span span,.review-final-score,
.woocommerce span.onsale, .woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
.button,a.button,#main-content input[type="submit"], span.onsale {
	background-color:#254460 !important;
}
::-webkit-scrollbar-thumb{background-color:#254460 !important;}
#main-nav,.top-nav {border-bottom-color: #254460;}
.cat-box , .footer-bottom .container{border-top-color: #254460;}

a {
		text-decoration: none;}
a:hover {
		text-decoration: none;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
		text-shadow: 0 1px 1px #7d6b22 !important;}
#main-nav ul li {
	border-color: #254460;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #254460;
}


</style> 


<link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-70x70.jpg" sizes="32x32" />
<link rel="icon" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://correiopaulista.com/2013/wp-content/uploads/2016/08/correiopaulista-300x300.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-42116 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://correiopaulista.com/2013/">
						<input class="search-button" type="submit" value="Pesquisa" />	
						<input type="text" id="s" name="s" value="Procurar..." onfocus="if (this.value == 'Procurar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="tooldown youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

				
					
	<div class="breaking-news">
		<span>Últimas notícias</span>
				
					<ul>
							<li><a href="http://correiopaulista.com/2013/osasco-recebe-neste-sabado-30-evento-para-arrecadar-alimentos-para-animais-abandonados/" title="Osasco recebe neste sábado, 30, evento para arrecadar alimentos para animais abandonados">Osasco recebe neste sábado, 30, evento para arrecadar alimentos para animais abandonados</a></li>
							<li><a href="http://correiopaulista.com/2013/policia-prende-ajudante-de-pedreiro-com-drogas-no-munhoz-junior/" title="Polícia prende ajudante de pedreiro com drogas no Munhoz Júnior">Polícia prende ajudante de pedreiro com drogas no Munhoz Júnior</a></li>
							<li><a href="http://correiopaulista.com/2013/traficante-e-preso-na-zona-rural-de-carapicuiba/" title="Traficante é preso na zona rural de Carapicuíba">Traficante é preso na zona rural de Carapicuíba</a></li>
							<li><a href="http://correiopaulista.com/2013/basquete-osasco-recebe-lider-do-paulista-no-geodesico/" title="Basquete Osasco recebe líder do Paulista no Geodésico">Basquete Osasco recebe líder do Paulista no Geodésico</a></li>
							<li><a href="http://correiopaulista.com/2013/ex-jogador-do-palmeiras-na-decada-de-50-morreu-nesta-quarta-27-em-osasco/" title="Ex-jogador do Palmeiras na década de 50 morreu nesta quarta, 27, em Osasco">Ex-jogador do Palmeiras na década de 50 morreu nesta quarta, 27, em Osasco</a></li>
							<li><a href="http://correiopaulista.com/2013/senac-osasco-abre-inscricoes-para-cursos-sobre-bebidas/" title="Senac Osasco abre inscrições para cursos sobre bebidas">Senac Osasco abre inscrições para cursos sobre bebidas</a></li>
							<li><a href="http://correiopaulista.com/2013/barueri-tera-campeonato-de-churrasco-neste-fim-de-semana/" title="Barueri terá Campeonato de Churrasco neste fim de semana">Barueri terá Campeonato de Churrasco neste fim de semana</a></li>
							<li><a href="http://correiopaulista.com/2013/dupla-e-detida-pela-policia-enquanto-empurrava-carro-roubado-em-osasco/" title="Dupla é detida pela Polícia enquanto empurrava carro roubado em Osasco">Dupla é detida pela Polícia enquanto empurrava carro roubado em Osasco</a></li>
							<li><a href="http://correiopaulista.com/2013/meu-filho-tem-a-mania-de-morder-as-pessoas-como-mostrar-a-ele-que-isso-e-errado/" title="Meu filho tem a mania de morder as pessoas. Como mostrar a ele que isso é errado?">Meu filho tem a mania de morder as pessoas. Como mostrar a ele que isso é errado?</a></li>
							<li><a href="http://correiopaulista.com/2013/ladrao-quebra-telha-para-furtar-comercio-no-centro-de-barueri/" title="Ladrão quebra telha para furtar comércio no centro de Barueri">Ladrão quebra telha para furtar comércio no centro de Barueri</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 1000 , timeout: 5000});
							});
		</script>
	</div> <!-- .breaking-news -->	
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">
			<div class="logo" style="margin-top:7px">
			<h2>								<a title="Correio Paulista" href="http://correiopaulista.com/2013/">
					<img src="http://correiopaulista.com/2013/wp-content/uploads/2013/07/logo11.png" alt="Correio Paulista" /><strong>Correio Paulista A Marca da Comunicação</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.voltinhadauniao.com.br/2017/home.cfm?CFID=11224872&amp;CFTOKEN=76497457" title="" target="_blank">
				<img src="http://correiopaulista.com/2013/wp-content/uploads/2017/08/banner_correio_paulista_5_voltinha_uniao_730x90px.jpg" alt="" />
			</a>
			
				
		</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22115"><a href="http://correiopaulista.com/2013/">Home</a></li>
<li id="menu-item-22088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22088"><a href="http://correiopaulista.com/2013/category/politica/">Política</a></li>
<li id="menu-item-22085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22085"><a href="http://correiopaulista.com/2013/category/cidades/">Cidades</a></li>
<li id="menu-item-22091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22091"><a href="http://correiopaulista.com/2013/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-22089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22089"><a href="http://correiopaulista.com/2013/category/colunistas/">Colunistas</a>
<ul  class="sub-menu">
	<li id="menu-item-22095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22095"><a href="http://correiopaulista.com/2013/category/colunistas/dr-alexandre-bussab/">Dr. Alexandre Bussab</a></li>
	<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25240"><a href="http://correiopaulista.com/2013/category/colunistas/dermanio-ribeiro/">Dermânio Ribeiro</a></li>
	<li id="menu-item-32488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32488"><a href="http://correiopaulista.com/2013/category/colunistas/edson-carvalho/">Edson Carvalho</a></li>
	<li id="menu-item-34035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34035"><a href="http://correiopaulista.com/2013/category/colunistas/gilson-biondo/">Gilson Biondo</a></li>
	<li id="menu-item-41414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41414"><a href="http://correiopaulista.com/2013/category/colunistas/joao-antunes/">João Antunes</a></li>
	<li id="menu-item-28083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28083"><a href="http://correiopaulista.com/2013/category/colunistas/marcio-torvano/">Marcio Torvano</a></li>
	<li id="menu-item-22106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22106"><a href="http://correiopaulista.com/2013/category/colunistas/nilson-martins/">Nilson Martins</a></li>
	<li id="menu-item-22107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22107"><a href="http://correiopaulista.com/2013/category/colunistas/oscar-buturi/">Oscar Buturi</a></li>
	<li id="menu-item-22719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22719"><a href="http://correiopaulista.com/2013/category/colunistas/paloma-bueno/">Paloma Bueno</a></li>
	<li id="menu-item-22111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22111"><a href="http://correiopaulista.com/2013/category/colunistas/sem-mordaca/">Sem Mordaça</a></li>
</ul>
</li>
<li id="menu-item-22086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22086"><a href="http://correiopaulista.com/2013/category/correio2/">Correio2</a>
<ul  class="sub-menu">
	<li id="menu-item-22113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22113"><a href="http://correiopaulista.com/2013/category/correio2/cinema/">Cinema</a></li>
	<li id="menu-item-28893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28893"><a href="http://correiopaulista.com/2013/category/correio2/circuito-integrado/">Circuito Integrado</a></li>
	<li id="menu-item-22114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22114"><a href="http://correiopaulista.com/2013/category/correio2/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-22087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22087"><a href="http://correiopaulista.com/2013/category/esportes/">Esportes</a></li>
<li id="menu-item-22093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22093"><a href="http://correiopaulista.com/2013/category/geral/">Geral</a></li>
<li id="menu-item-22094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22094"><a href="http://correiopaulista.com/2013/category/correio-gastronomico/">Gastronomia</a></li>
<li id="menu-item-22090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22090"><a href="http://correiopaulista.com/2013/category/correiomotors/">MOTORS</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container"><div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://correiopaulista.com/2013">Home</a> / <a itemprop="breadcrumb" href="http://correiopaulista.com/2013/category/capa/">Capa</a> / <span class="current">Osasco recebe neste sábado, 30, evento para arrecadar alimentos para animais abandonados</span></div>		
		
				
				
						
		<article class="post-listing post-42116 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-correio2">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Osasco recebe neste sábado, 30, evento para arrecadar alimentos para animais abandonados</h1>
						
<p class="post-meta">
		
	<span>Escrito por:<a href="http://correiopaulista.com/2013/author/gustavo/" title="">Redação </a></span>
	
	
		
	<span class="post-date">28/09/2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p>Osasco recebe neste sábado, 30, o MusiCão, um evento para arrecadar alimentos para animais abandonados. Entre as atividades, haverá feira de adoção, demonstração de adestramento do canil da Defesa Civil (busca e salvamento), atendimento clínico veterinário gratuito, vacinação em geral (preços populares), avaliação e orientação sobre castração.</p>
<p>A parte musical ficará por conta de bandas de peso como: Gueto, uma das principais bandas do rock nacional no final da década de 80, que volta aos palcos e seu 1º show será no MusiCão; Allsapão, banda osasquense que vem se destacando no cenário musical; Indaíz, Pier Cambury, ambos de reggae; no segmento do rock temos Psycho Peter, Stanka, ambas de Osasco e Wizened Tree, de Palmas/TO, no blues, o destaque fica para a Blues Shot.</p>
<p>Teremos também música latina a cargo do Duo Libertad e a reciclagem do grupo Arte na Lata, que faz música usando latas, tambores e outros tipos de materiais recicláveis. Além da música, haverá intervenções teatrais com Chris Cordovil e a escritora Nina Barretto fará a leitura do livro Bonezinho Verde, de sua autoria.</p>
<p>Dentro do evento também acontecerá o Bazar Oz Veg, com produtos livres de exploração animal e a Feira Pet, com artigos para os amigos de 4 patas. Além disso, a área de alimentação será toda voltada ao público adepto do veganismo.</p>
<p>&nbsp;</p>
<p>O ingresso para o evento será a doação de <u>1 kg de ração</u> por pessoa e as doações serão direcionadas a instituições que cuidam de animais abandonados.</p>
<p>&nbsp;</p>
<p><strong><u>Serviço:</u></strong></p>
<p>&nbsp;</p>
<p><strong>MusiCão</strong> – o maior evento de música em prol dos animais abandonados</p>
<p><strong>Bandas</strong>: Duo Libertad, Arte na Lata, Pier Cambury, Indaíz, Wizened Tree, Psycho Peter, AllSapão, Stanka, Blues Shot e Gueto</p>
<p><strong>Quando</strong>: 30/09/2017</p>
<p><strong>Local</strong>: Centro de Eventos Pedro Bortolosso</p>
<p><strong>Endereço</strong>: Av. Visconde de Nova Granada, 513 &#8211; Osasco &#8211; SP</p>
<p><strong>Horário</strong>: das 09h00 às 22h30</p>
<p><strong>Ingresso</strong>: 01 Kg de ração</p>
<p><strong>Mais informações</strong>: https://www.facebook.com/events/1492618534124106</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td>PROGRAMAÇÃO</td>
<td>ATRAÇÃO</td>
<td>LOCAL</td>
</tr>
<tr>
<td>09h00 às 14h00</td>
<td>Feira de adoção</td>
<td>Área externa</td>
</tr>
<tr>
<td>10h00 às 16h00</td>
<td>Vacinação e atendimento veterinário</td>
<td>Área externa</td>
</tr>
<tr>
<td>11h00</td>
<td>Demonstração de Busca e Salvamento (Defesa Civil)</td>
<td>Área externa</td>
</tr>
<tr>
<td></td>
<td>Intervenções teatrais com Chris.Cordovil</p>
<p>Nina Barretto e a leitura do livro &#8220;Bonezinho Verde&#8221;, de sua autoria</td>
<td></td>
</tr>
<tr>
<td>12h00 às 20h00</td>
<td>Bazar Oz Veg – Feira Pet</td>
<td>Salão principal + Hall de Entrada</td>
</tr>
<tr>
<td>13h00 às 13h40</td>
<td>Duo Libertad (Luciano Lub e Freire Becki)</td>
<td>Palco</td>
</tr>
<tr>
<td>14h00 às 14h30</td>
<td>Arte na Lata</td>
<td>Palco</td>
</tr>
<tr>
<td>14h40 às 15h20</td>
<td>Pier Cambury</td>
<td>Palco</td>
</tr>
<tr>
<td>15h40 às 16h20</td>
<td>Indaíz (Reggae)</td>
<td>Palco</td>
</tr>
<tr>
<td>16h40 às 17h20</td>
<td>Wizened Tree</td>
<td>Palco</td>
</tr>
<tr>
<td>17h40 às 18h20</td>
<td>Psycho Peter</td>
<td>Palco</td>
</tr>
<tr>
<td>18h40 às 19h20</td>
<td>All Sapão</td>
<td>Palco</td>
</tr>
<tr>
<td>19h40 às 20h20</td>
<td>Stanka</td>
<td>Palco</td>
</tr>
<tr>
<td>20h40 às 21h20</td>
<td>Blues Shot</td>
<td>Palco</td>
</tr>
<tr>
<td>21h50 às 22h30</td>
<td>Gueto</td>
<td>Palco</td>
</tr>
</tbody>
</table>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-09-28</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://correiopaulista.com/2013/author/gustavo/" title="Posts de Redação" rel="author">Redação</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://correiopaulista.com/2013/osasco-recebe-neste-sabado-30-evento-para-arrecadar-alimentos-para-animais-abandonados/" data-text="Osasco recebe neste sábado, 30, evento para arrecadar alimentos para animais abandonados" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://correiopaulista.com/2013/osasco-recebe-neste-sabado-30-evento-para-arrecadar-alimentos-para-animais-abandonados/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://correiopaulista.com/2013/osasco-recebe-neste-sabado-30-evento-para-arrecadar-alimentos-para-animais-abandonados/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://correiopaulista.com/2013/osasco-recebe-neste-sabado-30-evento-para-arrecadar-alimentos-para-animais-abandonados/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://correiopaulista.com/2013/osasco-recebe-neste-sabado-30-evento-para-arrecadar-alimentos-para-animais-abandonados/&amp;media=http://correiopaulista.com/2013/wp-content/uploads/2013/08/cachorrada.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://correiopaulista.com/2013/policia-prende-ajudante-de-pedreiro-com-drogas-no-munhoz-junior/" rel="prev"><span>Anterior:</span> Polícia prende ajudante de pedreiro com drogas no Munhoz Júnior</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre Redação </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/35e78f07d1869db5d46b1af68e1c32a0?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/35e78f07d1869db5d46b1af68e1c32a0?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
						<a class="ttip" href="http://www.correiopaulista.com" title="Redação 's site"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/site.png" alt="" /></a>
				
				
							
							
						<a class="ttip" href="https://www.facebook.com/gustavo.prachedes" title="Redação  on Flickr"><img src="http://correiopaulista.com/2013/wp-content/themes/jarida/images/socialicons/flickr.png" alt="" /></a>
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Matérias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/policia-prende-ajudante-de-pedreiro-com-drogas-no-munhoz-junior/" title="Link permanente para Polícia prende ajudante de pedreiro com drogas no Munhoz Júnior" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2015/09/drogas-tamboré-300x160.jpg" class="attachment-300x160 size-300x160" alt="Polícia prende ajudante de pedreiro com drogas no Munhoz Júnior" title="Polícia prende ajudante de pedreiro com drogas no Munhoz Júnior" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/policia-prende-ajudante-de-pedreiro-com-drogas-no-munhoz-junior/" title="Link permanente para Polícia prende ajudante de pedreiro com drogas no Munhoz Júnior" rel="bookmark">Polícia prende ajudante de pedreiro com drogas no Munhoz Júnior</a></h3>
				<p class="post-meta"><span class="post-date">28/09/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/traficante-e-preso-na-zona-rural-de-carapicuiba/" title="Link permanente para Traficante é preso na zona rural de Carapicuíba" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2015/03/Policia211-300x160.jpg" class="attachment-300x160 size-300x160" alt="Traficante é preso na zona rural de Carapicuíba" title="Traficante é preso na zona rural de Carapicuíba" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/traficante-e-preso-na-zona-rural-de-carapicuiba/" title="Link permanente para Traficante é preso na zona rural de Carapicuíba" rel="bookmark">Traficante é preso na zona rural de Carapicuíba</a></h3>
				<p class="post-meta"><span class="post-date">28/09/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://correiopaulista.com/2013/ex-jogador-do-palmeiras-na-decada-de-50-morreu-nesta-quarta-27-em-osasco/" title="Link permanente para Ex-jogador do Palmeiras na década de 50 morreu nesta quarta, 27, em Osasco" rel="bookmark">
						<img width="300" height="160" src="http://correiopaulista.com/2013/wp-content/uploads/2017/09/MEXICANO-300x160.jpg" class="attachment-300x160 size-300x160" alt="Ex-jogador do Palmeiras na década de 50 morreu nesta quarta, 27, em Osasco" title="Ex-jogador do Palmeiras na década de 50 morreu nesta quarta, 27, em Osasco" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://correiopaulista.com/2013/ex-jogador-do-palmeiras-na-decada-de-50-morreu-nesta-quarta-27-em-osasco/" title="Link permanente para Ex-jogador do Palmeiras na década de 50 morreu nesta quarta, 27, em Osasco" rel="bookmark">Ex-jogador do Palmeiras na década de 50 morreu nesta quarta, 27, em Osasco</a></h3>
				<p class="post-meta"><span class="post-date">27/09/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/osasco-recebe-neste-sabado-30-evento-para-arrecadar-alimentos-para-animais-abandonados/#respond" style="display:none;">Resposra cancelada</a></small></h3>			<form action="http://correiopaulista.com/2013/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">O seu endereço de email não será publicado.Campos obrigatórios são marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notifique-me, os comentários via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Matéria comentada" /> <input type='hidden' name='comment_post_ID' value='42116' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a19bcc8368" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="spamtrap_get" name="spamtrap_get" value="6308850e2f" /><input type='hidden' id='spamtrap_js' name='spamtrap_js' value='' /><script type='text/javascript'>jQuery( '#spamtrap_js' ).val( '8d6af4f311' );</script></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Colunistas		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/meu-filho-tem-a-mania-de-morder-as-pessoas-como-mostrar-a-ele-que-isso-e-errado/" title="Link permanente para Meu filho tem a mania de morder as pessoas. Como mostrar a ele que isso é errado?" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-70x70.jpg" class="attachment-60x60 size-60x60" alt="Meu filho tem a mania de morder as pessoas. Como mostrar a ele que isso é errado?" title="Meu filho tem a mania de morder as pessoas. Como mostrar a ele que isso é errado?" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-768x768.jpg 768w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-1024x1024.jpg 1024w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/gilson-biondo-600x600.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/meu-filho-tem-a-mania-de-morder-as-pessoas-como-mostrar-a-ele-que-isso-e-errado/">Meu filho tem a mania de morder as pessoas. Como mostrar a ele que isso é errado?</a></h3>
	 <span class="date"><span class="post-date">27/09/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/futuro-sombrio/" title="Link permanente para Futuro sombrio" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png" class="attachment-60x60 size-60x60" alt="Futuro sombrio" title="Futuro sombrio" srcset="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png 70w, http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/futuro-sombrio/">Futuro sombrio</a></h3>
	 <span class="date"><span class="post-date">26/09/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/pensamentos-televisivos/" title="Link permanente para Pensamentos Televisivos " rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Pensamentos Televisivos " title="Pensamentos Televisivos " srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/pensamentos-televisivos/">Pensamentos Televisivos </a></h3>
	 <span class="date"><span class="post-date">26/09/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/e-se-ele-for-gay/" title="Link permanente para E se ele for gay?" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2015/05/paloma-70x70.jpg" class="attachment-60x60 size-60x60" alt="E se ele for gay?" title="E se ele for gay?" srcset="http://correiopaulista.com/2013/wp-content/uploads/2015/05/paloma-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2015/05/paloma-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/e-se-ele-for-gay/">E se ele for gay?</a></h3>
	 <span class="date"><span class="post-date">22/09/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/sentimentos-televisivos/" title="Link permanente para Sentimentos Televisivos" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg" class="attachment-60x60 size-60x60" alt="Sentimentos Televisivos" title="Sentimentos Televisivos" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/02/Marcio-Eu-Ok.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/sentimentos-televisivos/">Sentimentos Televisivos</a></h3>
	 <span class="date"><span class="post-date">22/09/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/em-off-107/" title="Link permanente para Em Off" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-70x70.jpg" class="attachment-60x60 size-60x60" alt="Em Off" title="Em Off" srcset="http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-300x300.jpg 300w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-768x768.jpg 768w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins-600x600.jpg 600w, http://correiopaulista.com/2013/wp-content/uploads/2016/10/nilson_martins.jpg 1000w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/em-off-107/">Em Off</a></h3>
	 <span class="date"><span class="post-date">21/09/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/sem-mordaca-178/" title="Link permanente para Sem mordaça" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg" class="attachment-60x60 size-60x60" alt="Sem mordaça" title="Sem mordaça" srcset="http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2013/08/moedaca1-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/sem-mordaca-178/">Sem mordaça</a></h3>
	 <span class="date"><span class="post-date">21/09/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/eu-assino-a-lista-por-voce/" title="Link permanente para Eu assino a lista por você" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2017/08/joao-antunes-70x70.jpg" class="attachment-60x60 size-60x60" alt="Eu assino a lista por você" title="Eu assino a lista por você" srcset="http://correiopaulista.com/2013/wp-content/uploads/2017/08/joao-antunes-70x70.jpg 70w, http://correiopaulista.com/2013/wp-content/uploads/2017/08/joao-antunes-150x150.jpg 150w, http://correiopaulista.com/2013/wp-content/uploads/2017/08/joao-antunes.jpg 167w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/eu-assino-a-lista-por-voce/">Eu assino a lista por você</a></h3>
	 <span class="date"><span class="post-date">21/09/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://correiopaulista.com/2013/quem-consegue-o-equilibrio/" title="Link permanente para Quem consegue o equilíbrio?" rel="bookmark"><img width="60" height="60" src="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png" class="attachment-60x60 size-60x60" alt="Quem consegue o equilíbrio?" title="Quem consegue o equilíbrio?" srcset="http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-70x70.png 70w, http://correiopaulista.com/2013/wp-content/uploads/2014/11/naline-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://correiopaulista.com/2013/quem-consegue-o-equilibrio/">Quem consegue o equilíbrio?</a></h3>
	 <span class="date"><span class="post-date">19/09/2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_600-widget-7" class="widget ads120_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-600">
								<div class="ad-cell">
				<!-- LOMADEE - BEGIN -->
<script type="text/javascript" language="javascript">
	lmd_source="32934093";
	lmd_si="33835922";
	lmd_pu="22706100";
	lmd_c="BR";
	lmd_wi="120";
	lmd_he="600";
</script>
<script src="http://image.lomadee.com/js/ad_lomadee.js" type="text/javascript" language="javascript"></script>
<!-- LOMADEE - END -->			</div>
							</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ads300_250-widget-20" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Correio Paulista 300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="9802900129"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads120_600-widget-4" class="ads120-600">
								<div class="ad-cell">
				<script type="text/javascript">
	bb_bid = "1688364";
	bb_lang = "pt-BR";
	bb_name = "custom";
	bb_limit = "5";
	bb_format = "bbh";
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/embed.js"></script>			</div>
							</div>
	<div id="ads250_250-widget-3" class="widget ads250_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
				<script type="text/javascript">
	bb_bid = "1688364";
	bb_lang = "pt-BR";
	bb_name = "custom";
	bb_limit = "4";
	bb_format = "bbm";
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/embed.js"></script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8972206755740850"
     data-ad-slot="3756366523"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-2" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentários do leitor</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https:direitaosasco.blogspot.com' rel='external nofollow' class='url'>Luis Cavalcante</a></span> em <a href="http://correiopaulista.com/2013/vereador-causa-ao-falar-sobre-ideologia-de-genero-na-camara-de-osasco/#comment-504">Vereador &#8220;causa&#8221; ao falar sobre ideologia de gênero na Câmara de Osasco</a></li><li class="recentcomments"><span class="comment-author-link">valdecir ap silva</span> em <a href="http://correiopaulista.com/2013/vereador-causa-ao-falar-sobre-ideologia-de-genero-na-camara-de-osasco/#comment-503">Vereador &#8220;causa&#8221; ao falar sobre ideologia de gênero na Câmara de Osasco</a></li><li class="recentcomments"><span class="comment-author-link">Benjamin guedes</span> em <a href="http://correiopaulista.com/2013/sonhar-e-lutar-um-filme-feito-em-osasco-e-por-osasquense/#comment-502">&#8220;Sonhar e Lutar&#8221;, um filme feito em Osasco e por osasquense</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="alexa_traffic_rank_widget-2" class="footer-widget widget_alexa_traffic_rank_widget"><div class="footer-widget-top"><h4>Alexa Traffic Rank</h4></div>
						<div class="footer-widget-container"><a href="http://www.alexa.com/siteinfo/http://www.correiopaulista.com"><script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=http://www.correiopaulista.com"></script></a></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="meta-3" class="footer-widget widget_meta"><div class="footer-widget-top"><h4>Registre-se ou faça seu login</h4></div>
						<div class="footer-widget-container">			<ul>
			<li><a href="http://correiopaulista.com/2013/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://correiopaulista.com/2013/wp-login.php">Fazer login</a></li>
			<li><a href="http://correiopaulista.com/2013/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://correiopaulista.com/2013/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Desenvolvido com WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="facebook-widget-3" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Curta nossa página no Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/JornalCorreioPaulista/&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23FFF&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:258px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/b/112515386351951263408/112515386351951263408/posts" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Jornal-Correio-Paulista/142932649240277" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/correiopaulista" target="_blank"></a><a class="ttip youtube-tieicon" title="Youtube" href="https://plus.google.com/u/0/117098789579390623777/videos/p/pub" target="_blank"></a>	</div>

			<div class="alignleft">
				© Editora Correio do Povo Agosto 2013, Todos os direitos reservados. |  Rua Rui Barbosa, 105 - Centro - Osasco - SP   |   F. 3681.0914  |  jornal@correiopaulista.com			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Para topo</div>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
			<div style="display: none;">
				brassard.kent@mailxu.com 
<a href='mailto:lawbaugh.misti@mailxu.com'>lawbaugh.misti@mailxu.com</a> 
			</div>
				<script>
	jQuery(document).ready(function(e) {
			});
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42246434-1', 'correiopaulista.com');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.13-6410'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/correiopaulista.com\/2013\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://correiopaulista.com/2013/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 START -->
<script type='text/javascript' src='https://count.carrierzone.com/app/count_server/count.js'></script>
<script type='text/javascript'><!--
wm_custnum='6afea479f1ec3054';
wm_page_name='index.php';
wm_group_name='/services/webpages/c/o/correiopaulista.com/public/2013';
wm_campaign_key='campaign_id';
wm_track_alt='';
wiredminds.count();
// -->
</script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 END -->
</body>
</html>